FORUM Renault Megane, Scenic, Fluence: Usterka elektryczna/elektroniczna - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phII
Usterka elektryczna/elektroniczna

#1 Użytkownik nie jest zalogowany   Dolar 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-marzec 07
  • Skąd:Rzeszów
  • Silnik:1900
  • Przebieg (tys.km):0

Napisano 05 marzec 2007 - 14:43

Witam jestem nowym użytkownikiem:)
Mam problem z Renault Scenikiem 1.9 Dci silnik nierowno pracuje na biegu jałowym, wskazówka faluje. Ostatnio jadąc ok. 140 km/h zapaliła mi sie kontrolka "usterki elektrycznej"
(to ta która swieci sie razem z układem świec zarowych)
puściłem gaz - zgasła pozniej jechałem już wolniej i bylo w porzadku. (zdarzylo mi zie to już 2 razy:() Jaka może być tego przyczyna??

Z góry dzieki:)
Pozdro
0

Sprawdź:

Giełda:


Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   Danielossss 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-wrzesień 06
  • Skąd:OLKUR
  • Silnik:K4M700
  • Przebieg (tys.km):200

Napisano 06 marzec 2007 - 12:51

Sprawdziłbym, wyczyścił EGR.
0

#3 Użytkownik nie jest zalogowany   Lewy 

  • Grupa: Mod Team
  • Rejestracja: 04-wrzesień 06
  • Skąd:Warszawa
  • Auto:MIIphI GT
  • Silnik:2.0 16V
  • Przebieg (tys.km):130

Napisano 06 marzec 2007 - 13:06

Bo potem to już tylko wtryskiwacze.
Megane II GT 2.0 16V
"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów"
S. Lem
0

#4 Użytkownik nie jest zalogowany   Dolar 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-marzec 07
  • Skąd:Rzeszów
  • Silnik:1900
  • Przebieg (tys.km):0

Napisano 06 marzec 2007 - 17:03

A z tego co wiem wtryskiwacze to droga imprezka??

[ Dodano: 2007-03-06, 17:04 ]
aha jeszcze jedno pytanko - gdzie jest ten EGR i jak go wyciągnąć?? Dam radę sam??
Renia Scenic I ph II 2002 1.9 dCi 105 KM, 200 Nm Klimatronic, 6 x AirBag, ESP
0

#5 Użytkownik nie jest zalogowany   Vivaldi 

  • Grupa: Użytkownik
  • Rejestracja: 11-luty 07
  • Skąd:Myślenice
  • Auto:obecnie TDI automat
  • Silnik:był Scenic 1,6 16V
  • Przebieg (tys.km):1

Napisano 06 marzec 2007 - 18:46

Było lać drogie paliwo :-/
0

#6 Użytkownik nie jest zalogowany   Dolar 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-marzec 07
  • Skąd:Rzeszów
  • Silnik:1900
  • Przebieg (tys.km):0

Napisano 06 marzec 2007 - 19:33

To raczej nie paliwo :mrgreen: Cały czas lałem to samo paliwo przez jakieś 10 tys.
Więc wykluczam to:]
Renia Scenic I ph II 2002 1.9 dCi 105 KM, 200 Nm Klimatronic, 6 x AirBag, ESP
0

#7 Użytkownik nie jest zalogowany   Danielossss 

  • Grupa: Nowy użytkownik
  • Rejestracja: 06-wrzesień 06
  • Skąd:OLKUR
  • Silnik:K4M700
  • Przebieg (tys.km):200

Napisano 07 marzec 2007 - 09:56

Przy kiepskim paliwie wtryskiwacze nie wysiądą po paru kilometrach, ale właśnie przy przebiegach kilkutysięcznych.
0

#8 Użytkownik nie jest zalogowany   Krzychu 

  • Wyświetl blog
  • Grupa: Administrator
  • Rejestracja: 04-wrzesień 06
  • Skąd:Koło
  • Auto:Megane IphI
  • Silnik:1.9 dTi F9Q
  • Przebieg (tys.km):258

Napisano 07 marzec 2007 - 20:07

Swoją drogą słyszałem, że problemy z wtryskiwaczami w dCi zdarzają się bardzo często.
0

#9 Użytkownik nie jest zalogowany   Dolar 

  • Grupa: Nowy użytkownik
  • Rejestracja: 05-marzec 07
  • Skąd:Rzeszów
  • Silnik:1900
  • Przebieg (tys.km):0

Napisano 07 marzec 2007 - 20:34

Panowie a nie jest to coś związanego z elektryką??
Renia Scenic I ph II 2002 1.9 dCi 105 KM, 200 Nm Klimatronic, 6 x AirBag, ESP
0

#10 Użytkownik nie jest zalogowany   lamberd 

  • Grupa: Nowy użytkownik
  • Rejestracja: 19-sierpień 08
  • Skąd:z francji
  • Silnik:1,5 dci
  • Przebieg (tys.km):0

Napisano 30 lipiec 2012 - 08:03

kolego,

wymień krańcowkę hamulca. koszt 45 zł. Męczyłem się jakiś rok a po wymianie problem znikł.
0

#11 Użytkownik nie jest zalogowany   fafencjusz 

  • Grupa: Nowy użytkownik
  • Rejestracja: 14-kwiecień 10
  • Skąd:katowice
  • Auto:renault megane
  • Silnik:diesel 1.9 dci
  • Przebieg (tys.km):100000

Napisano 30 lipiec 2012 - 08:51

Witam Cię kolego DOLAR, tak jak pisali koledzy wyżej, sprawdź w jakim stanie jest EGR i przepływomierz czy działa, najprostsza metoda to go wypiąć i się przejechać autem i sprawdzić czy dalej się zapala. Ja miałem tak samo i wyczyściłem EGR, wymieniłem przepływomierz, filtr paliwa i usterka o której piszesz zniknęła. Mam nadzieję, że u Ciebie też. Poczytaj na forum o EGR jest opisane gdzie się znajduje, jak go wymontować i czyścić, to samo z przepływomierzem.
0

#12 Użytkownik nie jest zalogowany   meganecoupe02 

  • Grupa: Mod Team
  • Rejestracja: 14-maj 08
  • Skąd:Warszawa pod Płockiem :)
  • Auto:scenic I phII & megane GT III phI
  • Silnik:2.0 F4R 140KM & 2.0 M9R 160KM
  • Przebieg (tys.km):200/71

Napisano 30 lipiec 2012 - 09:06

Czemu się tak rzuciliście z odpowiedziami na temat z marca 2007 roku?
Scenic I phII 2.0 16V, Megane coupe I phII 1,9 dCi, Fiat 126p, Laguna II phII 1,9 dCi, Megane III phI 2.0 dCi.
Diagnostyka CLIPem - kontakt pw.
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Zobacz również:


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer