Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

PikaKnight

Nowy użytkownik
  • Zawartość

    4
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane II ph II kombi
  • Silnik
    1.6 16v 112km
  • Przebieg (tys.km)
    160
  1. Wymieniłem w mojej Megance klocki i zacisk, a teraz podczas hamowania słychać syczenie. Czym może to być spowodowane? Samochód to Megane 2 ph 2, 1.6 16V benzyna (+lpg), rocznik 2007.
  2. Dzień dobry Minął prawie rok bez większych problemów (wtedy to faktycznie było kzfr, po wymianie wszystko śmigało, później tylko wymiana cewek i świec). Ostatnio zauważyłem dziwną sprawę - na ekranie wyświetlającym średnie średnie spalanie wartość zawiesiła się na 10l/100. Nie spada i nie rośnie. Wiem, że wskazanie to i tak jest średnio dokładne (tym bardziej mając LPG), jednak jeśli całość mogłaby mieć wpływ na coś dalej... Z góry dzięki za odpowiedź
  3. Witam, Od pewnego czasu jestem użytkownikiem Megane II ph II (2007). Auto ma założone LPG STAGa (na gazie przejechane dopiero ok. 3500km) Od krótkiego czasu mam drobny problem z odpalaniem auta po nieco dłuższej przerwie, np. nocy. Meganka po uruchomieniu szybko gaśnie wydając nietypowe dźwięki (można usłyszeć to na filmie) Nie wiem, czy to ma jakiś związek z tym - jeszcze zanim się to zaczęło przy zegarach pojawiły się teksty: EINSPRITZUNG UBERPRUFEN ABGASSYSTEM UBERPRUFEN a po podpięciu pod lapka mam błąd P0010 W ostatnim czasie był robiony rozrusznik i wymieniane świece. Z góry dzięki za pomoc :)
×
×
  • Utwórz nowe...