Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

sparco.405

Nowy użytkownik
  • Zawartość

    28
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane 2 CC
  • Silnik
    1.6
  • Przebieg (tys.km)
    208000
  1. Pozostało do końca: 6 dni i 12 godzin

    • POSZUKUJĘ
    • Dowolny

    Poszukuję panelu /osłony słupka przedniego lewa strona do Megane 2 cabrio

    Nie podano wartości

  2. Witam wszystkich ,przymierzam się do wymiany kolumny kierowniczej i mam pytanie czy kolumna w Clio jest taka sama jak w Megane ?!
  3. Hey wszystkim, mam problem ze wspomaganiem w Megane CC 2005r... Odpalam auto i po pół obrotu kierownicą wyłącza się wspomaganie oraz pojawia się info "steering fault", po ponownym odpaleniu błąd znika aż do ruszenia kierownicą CLIP pokazuje błąd DF 053 czujnik momentu bez żadnych dodatkowych informacji Ktoś może przerabial temat i mógłby coś podpowiedzieć, zasugerować... Pozdrawiam Piotr
  4. U mnie odpala od razu po wciśnięciu start nawet jeśli jest na biegu... Clip nic nie pokazuje
  5. Wiem, wiem że jest tam opisane, na razie zapakowalem w plandeke z Laguny i jutro będę szukał prądu
  6. Panowie help !!!!! Dziś w czasie jazdy kilka razy wyłączyło mi się radio,po chwili przestał działać szybkosciomierz i nawiew i wyświetlił się ABS i "electronic fault"... Clip nie łączy się z większością kalkulatorów Problem w tym że jechałem z otwartym dachem i teraz nie da się go złożyć a jutro ma być deszcz Domyślam się że problem będzie z zasilaniem ale może ktoś miał podobny problem i podpowie cokolwiek, wszelkie sugestie mile widziane Pozdrawiam Piotr
  7. Dzięki wielkie to było to !!! Kostki były zielone od wilgoci, kabel zasilania po prostu odpadł od kostki... Nadal nie mam sterowania z tylnych przycisków ale szyby ożyły i teraz auto w końcu "wygląda"
  8. Dzięki za info, może w poniedziałek się za to zabiorę i przez okazji zamontuje maty grzewcze w fotele... Rozumiem że masz na myśli kostkę pod fotelem kierowcy ?
  9. Wcześniej wysłałem moduły do naprawy, potem byłem na wczasach i dopiero dziś miałem czas aby się za to zabrać dlatego nie sprawdziłem wcześniej... Teraz trza czekać na natchnienie żeby fotel wymontować... BTW to jest jedna wiązka czy są dwie po obu stronach ?
  10. Moduły nowe i nadal szyby nie działają, brak napięcia na środkowych pinach wtyczki... Nie mam już pomysłu co dalej robić, gdzie szukać
  11. Czy tylne szyby w cabrio mają swój bezpiecznik? Wymieniłem moduły i nic, podmienilem na działający moduł z przednich drzwi i też bez reakcji,silniki sprawne, na "krótko" działają... Nie mam już pomysłu gdzie szukać problemu a trochę głupio wygląda auto z otwartym dachem i sterczące z tyłu "płetwy"
  12. Czyli tak ma być jak rozumiem... Lagune mam też bez HF i jest inaczej no ale czytnik karty jest inny więc to pewnie dlatego
×
×
  • Utwórz nowe...