Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

prezes72

Użytkownik
  • Zawartość

    159
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Samochód

  • Auto
    Megane II ph II Grandtour
  • Silnik
    1.6 16V (K4M 812)
  • Przebieg (tys.km)
    93

Ostatnio na profilu byli

487 wyświetleń profilu
  1. częściej zmieniając olej sam zwiększasz swoje doświadczenie, poza tym to jedna z najprostszych operacji, zaraz po myciu szyb, więc nie wiem co tam można zepsuć
  2. a wymieniając olej rzadziej niż przewiduje producent to ryzyko się zmniejsza??
  3. prezes72

    Ogólne [Megane II] Jaki model ?

    pobierz ten katalog, może to ci pomoże
  4. a jaki poziom oleju? jeżeli masz w połowie wskazania bagnetu dolej pod max ale nie przelej, nie wiem dlaczego wybrałeś 5W/30, ja preferuję 5W/40 to może być KZFR, tak jak wyżej, stan oleju pod max niektórzy piszą że przepustnice trzeba przyuczyć, może ona tego wymaga
  5. Bo 1,5 roku jeździły a 1,5 roku leżały bezużyteczne, a czas i tak leciał a te z kolei 2,5 roku jeździły a 2,5 roku leżały. Czyli połowa wydanych pieniędzy na opony sezonowe została wpuszczona do niszczarki.
  6. No i zakupiłem opony wielosezonowe, od wczoraj jeżdżą na Megance
  7. Też się zastanawiam nad oponami całorocznymi, w oko wpadły mi Pirelli Cinturato All Season Plus - ktoś miał z nimi jakieś doświadczenia? Roczny przebieg około 15 000 km, auto w 80% użytkowane w ruchu miejskim, zresztą wyjazdy po 30-60 km za miasto to raczej żadna trasa.
  8. u mnie to teraz działa tragicznie, a tak właściwie to prawie w ogóle, szukam kogoś kto ma konkretną wiedzę na temat podłączenia radia (chodzi mi o odbiór fal radiowych) bo temat wydaje się prosty, ale u mnie się jakoś dziwacznie zagmatwał. Pisałem trochę w tym temacie, ale nic konkretnego tam nie poradzono https://megane.com.pl/topic/21842-zły-odbiór-radia-a-wzmacniacz-antenowy/?page=2
  9. włączam się w temat, co sądzicie o antenach wewnętrznych?
  10. @piter1114dziś rano jadąc do pracy najpierw grało a po kilku minutach cisza, więc dziś jak wrócę z roboty cała ta płytka idzie w śmietnik, będzie bez wzmacniacza, bo skoro gra bez anteny to z anteną bez płytki tez zagra. Zasilanie wzmacniacza to te wtyczki co pokazałem wcześniej na zdjęciu? Dziś było odpięte i sygnał zniknął, jak było zapięte to sygnał tez znikał. Wywaliłem ta płytkę ale odbiór nie jest rewelacyjny, sam już nie wiem czy to wina tego wzmacniacza, czy samego radia, czy anteny, czy co. Kiedy odpinam to złącze co jest na słupku (połączenie kabla antenowego wpiętego do radia z kablem idącym do podstawy anteny) to sygnał radiowy jest mocniejszy, a jak złącze zepnę to sygnał słabnie, dlaczego tak? powinno być odwrotnie?A co sądzicie o takim wzmacniaczu?
  11. ta płytka jest tak mała, że musiałbym mieć mikroskop w oczach i jakąś super lutownicę żeby poprawić wszystkie lutowane połączenia, przelutowałem jedynie taki wystający pręcik który łączy się z przewodem kabla antenowego i na razie radio odbiera, tam widziałem jakby połączenie było trochę zaśniedziałe, ale zanim to zrobiłem to zdemontowałem całą antenę, wyjąłem podstawę i odpiąłem przewód antenowy i bez tego radio grało!!! i nawet nieźle odbierało, przynajmniej RMF i Zetkę i moje lokalne Radio Zachód, a tylko na części kabla antenowego wpiętego w radio i kończącego się na słupku z tyłu, bez podstawy, bez płytki i bez bata
  12. @jabrzedziwne, bo dzisiaj radio gra i nie ma zamiaru przestać, a jeszcze dziwniejsze to, że w czasie gdy radio było włączone i rozpiąłem te dwie wtyczki - czarną i białą to nic się nie zmieniło, radio dalej grało i odbiór się nie pogorszył, więc do czego to połączenie tymi wtyczkami???
  13. @witmanpłytka jest umieszczona w tak niefortunnym miejscu że woda tam zawsze może się dostać, ale trudno powiedzieć, wydaje mi się, że raczej podstawa jest szczelna, przynjmniej żadnych śladów rdzy nie widać @piter1114a jak rozpoznać zimne luty na takiej małej płytce?
  14. Nic z tego nie rozumiem, przeczytałem pierwszy post tematu który mi podałeś i tam kolega stwierdził, że u niego nie było styku sprężynującej blaszki na płytce ze stykiem bata anteny, próbowałem na szybko zrobić takie przedłużenie jak on żeby mieć pewność że jest styk ale radio nie zagadało, dotknąłem bezpośrednio bata do tej sprężynującej blaszki i też cisza, aż tu nagle kiedy zabierałem się do zmontowania wszystkiego tak jak było, kiedy jeszcze płytka leżała sobie sama na dachu radio zaczęło grać i to bez bata. Nie wiem jak to długo potrwa ale zmontowałem wszystko bez przedłużenia styku jak kolega w tamtym temacie i dalej grało ale pewnie po jakimś czasie sygnał zniknie. Jakby płytka była walnięta to nie zagrałoby w ogóle i wcześniej też albo grałoby cały czas albo wcale, dlatego nic nie rozumiem. Ta płytka jest w ogóle potrzebna? Nie może być zwyczajnie kabel antenowy podłączony bezposrednio do podstawy bata? Nadal nie wiem jakie zadanie ma ten zielony przewód z czarną wtyczką, gdzie on idzie?
  15. a ta płytka w podstawie anteny? coś tu mogło paść? i jak to sprawdzić?
×