Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

xxlance

Nowy użytkownik
  • Zawartość

    36
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Kontakt

  • Strona www
    https://www.autocentrum.pl/mojeac/2146160015/

Samochód

  • Auto
    Megane II
  • Silnik
    1.6 16V, LPG, 2003
  • Przebieg (tys.km)
    206

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Dzięki @Andrzej-2010, ale tak jak wspomniałem, na gazie wszystko działa dobrze jak złoto - wiec cewki, świecie itp nie są problemem. Byłem dzisiaj u mechanika i na szybko powiedizał, że w takim razie wiązka elektryczna wtrystków benzyny to w tym momencie najrozsądniejsze wyjaśnienie. Najprawdopodobniej stąd wziął się błąd - czyli wymiana wtryskiwacza mogła nawet nei być konieczna. Po wyciągnięciu wtrysków, moze ruszył się jakiś kabelek lub jakiś jest przetarty. rozbiorę jeszcze raz i z miernikiem będę sprawdzał kabel po kabelku...
  2. Panowie i Panie, mam następujący problem, o tyle specyficzny, że na gazie jest OK. Krótko. Zaczął szarpać na benzynie. OBD wskazało błąd P0302 i towarzyszące P0300 i P0313 (no ale to standard). Wymieniłem więc wtrysk na 2 cylindrze z (liczac od aku-używka). Sytuacja się nie poprawiła. Podłączyłem pod OBD - wskazuje błąd P0301 - czyli pierwszy cylinder. Coś mi tu śmierdzi - mogę podmienić znowu wtryski ale czuje, że to coś innego. -Sonda lambda? (ale czy wtedy by chodził dobrze na gazie?) -Listwa wtryskowa?
  3. O matko... jeszcze dochodzi kwestia grzałki... ;/ teraz to już kompletnie nie wiem - bo nie mam pojęcia czy to mam - gdybym miał, to oznacza, że obecnie mam zły alternator albo drugi przewód powinien być podpięty. Mój model to tak jak mówisz - Megane II Ph 1, 1.6 benzyna. Z tego co pamietam to mam czarną skrzynkę. Jutro sprawdzę.
  4. @aniewa, dzięki! Czy Twój Scenic był diselkiem? Co sugerujesz w moim wypadku w takim razie?
  5. Dzięki Panowie. zobacze jaki mam zainstalowany i dam znać. przy okazji proszę o przeniesienie tematu do działu akumulatory/alternatory. pozdrawiam! @aniewa Podziele się obserwacją dla potomnych - Oba modele najwyraźniej występowały zamiennie jednak: BOSH 150A częściej występuje w 1.5 DCI - i ma 2 piny Valeo 110A w modelach benzynowych.- ma 1 pin Mam jednak dodatkowe pytanie. Okazało się u mnie, że do alternatora idą 2 kableki, ale jeden z jakiegoś powodu jest zaizowlowany taśmą izolacyjną. Czy to oznacza, że moje gniazdo jest 2 pinowe i powinien tam iść Bosh? (nie było żadnego problemu z elektoryką w aucie nigdy). Upatrzyłem sobie już zregenerowany Valeo ale może warto się zastanowić. Z góry dziękuje za pomoc.
  6. Dzięki. Z tego co widzę na https://www.czesciauto24.pl/renault/megane-ii-bm0-1-cm0-1/16917/10450/alternator - powinny pasować. Wiem, że Bosha ma 2 piny, Valeo 1 pin. Myśle, że tym się trzeba kierować, mam rację? Różnią się one parametrami: Prąd ładowania alternatora [A]: Valeo 110/120 lub Bosh 150 Napięcie [V]: 12 lub 14 Czy rzeczywiście te parametry nie mają większego znaczenia?
  7. Witam, Znajduje dużo sprzecznych informacji na ten temat a nie znalazłem na forum żadnego wątku który to wyjaśnia. Pytanie: Czy Alternator z 1.5 Dci będzie pasował do silnika benzynowego 1.6 K4M? (z silnika 1.4 będzie pasował na 100%). Mój jest do regeneracji ale mogę kupić na gwarancji używany więc chyba tak zrobie, tylko że jest z innego silnika. Wiem, że trzeba patrzeć na liczbę pinów, ale czy coś jeszcze? Np. na TEJ AUKCJI jest napisane, że powinien pasować. Na innych stronach już są inne informacje. Wiem, że alternator z K4M Megane II nie pasuje do MIII bo ma inne parametry. Z drugiej strony, na niektórych stronach jest napisane, że inny alternator idzie do przed i polifta. ps. wiem, że lepiej oddać na regeneracje, ale muszę rano odstawić auto do mechanika i odebrać pod koniec dnia (nie mam możliwości wyjąć i oddać na regeneracje). Czy macie jakieś doświadczenia?
  8. Pytania są po to, żeby je zadawać - ale już się dowiedziałem. Ato tak z ciekawości - co ma wymiana rozrządu do piszczącego paska w K4M? Czytałem, że wiele osób wymienia koło pasowe bez blokady wału korbowego.
  9. okey, dzięki.. wiem jakie sa opacje, ale nie o to pytałem Oddałem na reklamacja i powiedzieli, że napinacz jest ok. Sam chce zdiagnozować co to może być.
  10. Podpinam się pod temat, mam podobny problem. Problemy zaczeły się przy wymianie kompresora klimatyzacji. Został nałożony nowy pasek, mineło pare tygodni i usłyszałem, że pasek się ślizka. Oddałem auto do innego mechnika bo nie chciałem z takim paskiem jeździć. Została wymieniona rolka razem z napinaczem. Po kilku tygodniach pasek zaczął znowu się ślizgać (tylko przy odpaleniu po dłuższym postoju). 04-08-2018 - 196787 - wymiana paska i kompresora 16-10-2018 - 200840 - wymiana rolki z napinaczem Zimą czasem się uślizgną. Teraz przy przebiegu 209000 zaczął piszczeć przez kilka minut jazdy. Teraz pytanie: Chce zgiagnozować co jest uszkodzone. 1. Jak zdiagnozować czy to sprzęgło alternatora? ( 2003, 1.6 K4M) Jak wygląda procedura zmiany sprzęgiełka @Many99? 2. Koło pasowe nie bije, ale może być uszkodzone, czytałem, że można narysować kreskę makrerem na kole pasowym i sprawdzić czy kreski się pokrywają. Przy okazji, do odkręcenia koła trzeba blokować wał czy można udarem śmiało? Film poniżej: IMG_6357.MOV
  11. Witam forumowiczów. Krótko - auto stuka nieregularnie, od dołu. Niepokoiło mnie to wcześniej, ale myślałem, że to KZFR (bo już pora wymiany). Oddałem auto na ozonowanie klimy i sprawdzenie napinacza bo się ślizgał czasami przy odpalaniu pasek akcesoriów i moi w miarę zaufani mechanicy, powiedizeli, że niestety taki dzwięk wydaje panewka i raczej nie warto tego robić. Ciężko mi w to uwierzyć, bo panwki to raczej niszowa awaria silnika K4M i nawet ciężko znaleźć jakieś infromacje w tym temacie na forum. Załączam plik do odsłuchania (stuki słychać na początku, troche w środku i na końcu filmu) - wiem, że niewiele to mówi, no ale... (telefon położony pod miską olejową) Wymieniałem/sprawdziłem: - pasek akcesoriów - napinacz paska wraz z rolką - sprawdzałem kompresje i jest ok, na 3 garze minimalnie inna ale w normie. - dzwięk pochodzi z dołu, metaliczny. nieregularny, raczej cichy i wyższe obroty go zagłuszają - olej dolewałem trzymając MAX, zalecany ELF. Auto garażowane. - jest szansa, że poprzedni własciciel olał wymiane oleju przed sprzedażą. - rozrząd ma 4 lata i 60tyś km ale z miejsca rozrządu hałasu nie słychać. - auto czasami pali od strzała a czasami musi chwile pokręcić (2-3 sek max) - ale obstawiam tutaj słabą pompę paliwa. - nie brakuje mocy - klima jest OK. - auto robi w miescie 2x 9km w jedną stornę. raz w miesiącu jadę do domu 300km (w tym 200km autostradą), więc auto ma kiedy pochodzić i się rozgrzać/nasmarować dobrze. -silnik momentami lekko drży na luzie. Spróbuję: - sposobu z wyciąganiem wtyczki od cewki na pracującym silniku - jeżeli na jednym z garów przestanie stukać to znaczy, że to panewka w tym cylindrze. - myślałem jeszcze, że to może łańcuch pompy oleju, tak jak tutaj: https://www.youtube.com/watch?v=JJIZg-9lruY Nagranie: na zimnym silniku, po 30sek słychać stukanie (piszczenie na początku to pasek akcesoriów) https://vocaroo.com/i/s0w3gwVxn4UI Nagranie 2 - plik -> Robił ktoś wymianę panewki? Czy to w ogole ma sens? Czy w tym silniku trzeba wyjmować korbę żeby wyjąć panewkę? / Edit świąteczny. Temat do zamknięca - po wypięciu cewki na 1 cylindrze (od prawej), nie słychać stukania. ewidentnie panewka. Edit Majowy Oddałem do serwisu, sciagneli miske i panweki... panwki okazały się OK! Był luz na korbie, ale jeszcze do przeżycia... nalpesze, że po złożeniu stukanie ustało xD silnik.m4a
  12. Witam, Zastanwaiałem się, czy któryś z forumowiczów miał styczność z zamiennikami od "majfrendów". Znalazłem ciekawą część - Elektrozawór zmiennych faz rozrządu za 53zł z 30 pozytywnymi ocenami. (LINK ) Na wiosne wymieniam rozrząd, KZFR (wiadomo - na oryginał), ale zastanawiałem się też nad elektorzaworem, łot tak przy okazji - 50zł nie pieniądz, a jak będzie zły to wsadzę najwyzej stary :P (jeżeli nie jest uszkodzony bo coś stuka powoli). Jakieś opinie?
  13. Dzięki Panowie! nie wiem jak ja na to patrzyłem.... temat do zamknięcia :p mysle ze szansa ze ktoś zrobi taka głupotę jak ja jest minimalna pozdrawiam serdecznie ! ps. Po wymianie wtrysku zmniejszyły się drgania w kabinie! A ja głupi myslalem ze to słaba jakość poduszek :p
  14. Dzieki. Chodzi o zatrzask z zielona strzałka? czy z czerwona? problem w tym, ze ten z zielona wsadziłem i nie mogę wyjąc z tamtego miejsca :p REGULAMIN - 5.6 literki PL. - mireczek01
  15. Prosze o radę. wymianialem wtryskiwacz benzyny, operacja przebiegła pomyśle ale po złożeniu wszystkiego silnik zaczął pracować na wysokich obrotach. okazalo się, ze z tylu przepustnicy pod jednym ze złączy jest dziura która zasysa powietrze. po zatkaniu palcem silnik pracuje równo. Pytanie: Czy przy odłączaniu kabli od przepustnicy wypadła mi jakaś zaślepka, czy po prostu idzie tam jakaś rurka która gdzieś się zapodziała i jej nie widzę. silnik K4M, Megane II 2003 zalaczam zdjęcia i film z objawem i pokazaniem miejca. ps. Gdzie ew. Zaślepkę mogę kupić?
×
×
  • Utwórz nowe...