Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

unkas

Nowy użytkownik
  • Zawartość

    31
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane III Ph III
  • Silnik
    1,6 110 KM LPG
  • Przebieg (tys.km)
    73

Ostatnio na profilu byli

174 wyświetleń profilu
  1. Mam dokładnie taka samą "dyndająca wtyczkę " myślałem że to jest może opcja od podgrzewanych foteli ?
  2. unkas

    Megane IV phI Alarm

    A co myślicie o blokadzie skrzyni ?
  3. unkas

    Przełącznik

    Ogłoszenie zostało sfinalizowane

    • POSZUKUJĘ
    • Używany

    Witam . Poszukuję takiego przełącznika jak zaznaczony na fotce .

    1,00 zł

  4. Ja mam tą ładowarkę z Lidla i zostawiam na noc bez problemu , nic się nie dzieje.
  5. Możesz rozwinąć ten temat , gdzie on jest , jak go naprawić ?
  6. Witam Postanowiłem również zmienić trochę wnętrze mojej meganki , zakładając ledy na oświetlenie kabiny , i jak postanowiłem tak zrobiłem (choć czytając ten wątek miałem pewne obawy , ale co tam raz sie żyje ) kupiłem ledy takie za 1pln pozakładałem na podsufitkę wszystko pięknie świeci , gaśnie jak należy nic sie nie żarzy jest dobrze . Przyszła kolej na drzwi i tu niespodzianka , zakładam leda i nic , nie świeci nie żarzy ciemność , odwracam leda myśląc może biegunowość nie ta , ale dalej nic . Po kilku kombinacja przy jednych i drugich drzwiach prawie się poddałem , ale coś mnie tknęło i , założyłem leda zamknąłem drzwi odpaliłem silnik zgasiłem otwieram drzwi i ledy świecą Nie wiem czym to jest spowodowane , może jakieś sterowniki muszą sie zresetować lub coś takiego ale to działa , ledy świecą gasną i nic nie żarzy .
  7. W sumie to nie zastanawiałem się nad tym , zobaczę jak to wygląda z kartą w slocie .
  8. Na tym nagraniu nie słychać silnika i dlatego tak to wygląda Zapalam bez karty więc od razu pojawia się test i komunikat o hamulcu i na końcu filmu to jak wyłączam samochód pojawia sie komunikat o hamulcu . Tak że myślę że jest wszystko w porządku . Po przeglądzie instalacji LPG wszystko wróciło do normy .
  9. Wszystko się zgadza , tylko ja mam HF i automatyczny ręczny , więc jak wyłączam samochód to automatycznie się włącza (zaciąga) ręczny , jak włączę auto to mam komunikat że ręczny zaciągnięty (zablokowany), wyłącza się dopiero jak ruszę lub jak go sam wyłączę .
  10. Ten komunikat od hamulca był też wcześniej a nie pikało . Nie masz tego komunikatu jak zaciągniesz hamulec i wyłączysz silnik ? Sprawa "dziwnych" dźwięków sie wyjaśniła , otóż był to komunikat o terminie przeglądu instalacji LPG
  11. Witam. Od wczoraj podczas odpalania silnika mam dziwny "dźwięk komunikat" , wcześniej tego nie było , wczoraj pojawił się komunikat o zbliżającym się przeglądzie , myślałem że to o to chodzi , skasowałem ten komunikat a pikanie zostało . Może mnie ktoś oświecić o co mu chodzi ?? Tak to wygląda :
  12. unkas

    Megane III phIII Wskaźnik poziomu paliwa

    Też tak myślę , kostka wygląda na nieużywaną. Nawiasem mówiąc ciekawe czy instalacje do navi też położyli ? Jest jakiś sposób żeby to sprawdzić nie demolując pół samochodu ?
×