Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

radzio207

Nowy użytkownik
  • Zawartość

    3
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane III phI
  • Silnik
    1600
  • Przebieg (tys.km)
    232

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Krupier: mam dokładnie ten sam problem. Kilka miesięcy temu pisałem swój post ale nikt mi nie odpisał. U mnie wyskoczyło ze sworznia po lewej stronie. Z braku czasu na kompleksową naprawę, bez demontażu wsadziłem sworzen na miejsce, przesmarowałem prowadnice tam gdzie dało się siegnąć. Po poskładaniu szyba nie opuszcza sie do konca, brakuje ok 2cm. Podczas opuszczenia w pewnym monecie troche zwalania jakby napotkał opór. po 2-3 próbach sterowanie przestaje działać. Silniczek nie pamięta również górnej krancowej pozycji i jak dojdzie do góry to automatycznie opuszcza kilka cm. Jedynie co przychodzi mi do głowy to ustawić dokładnie to samo położenie podnośnika względem silnika bo ponowne przyuczenie nie jest u mnie możliwe.
  2. Witam. Podepnę się pod temat bo mam podobny problem ze sterowaniem szyb. Kilka dni temu, bez wcześniejszych objawów szyba dała się opuścić do połowy okna i napotkała opór. Przy próbie podniesienia nastąpił głośny huk i szyba opadła na jedną stronę. Okazało się ze sworzeń kulisty wypadł ze ślizgu a ramię trochę sie wykrzywiło. Ramię zostało wyprostowane, sworzeń trafił na swoje miejsce, prowadnice zostały nasmarowane. Cały mechanizm chodzi płynnie. Silnik został odłączony ale nie wszedł w tryb "pracy skokowej". Szyba daje się opuszczać w obu trybach w dół i górę ale jak dojdzie do samej góry to w chwili wyczucia oporu jest opuszczana kilka centymetrów w dół. Czy problem leży w przyuczeniu szyb czy może silnik uległ uszkodzeniu? będe wdzięczy za jakieś sugestie.
  3. radzio207

    Ogólne Przywitaj się...

    Witam Forumowiczów Od roku użytkuję meg III 1.6 Jak dotąd bezusterkowo Pozdrawiam
×