Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

superAs

Nowy użytkownik
  • Zawartość

    19
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane IV
  • Silnik
    1.2 130TCe
  • Przebieg (tys.km)
    37000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam, jaki olej użyć na dolewke do Megane IV 1.2 Tce ?
  2. Witam. Pompę sprzęgła wymienili mi już dwa razy. Też pojawiły mi się gwizdy spod maski - Aso twierdzi że to jakaś pompa wysokiego ciśnienia i że ona może tak sobie gwizdać. A jakie objawy masz w skrzyni ? REGULAMIN 5.13 Pisząc odpowiedź kategorycznie zabrania się cytowania w całości treści postu, który widnieje na liście napisanych jako ostatni. - mireczek01.
  3. Czy belki dachowe od sedana II będą pasowały do hatchbek ?
  4. U mnie są widoczne drgania maski. Gdzieś wyczytałem w testach meganki że to zjawisko jest normalne dla MIV..
  5. Zauważyłem delikatny ruch drążka zmiany biegów - w momencie gdy puszczam pedał gazu drążek odskakuje, po wciśnięciu gazu wraca do pierwotnej pozycji. Czy ktoś z Was również coś takiego zauważył? (W innych samochodach nigdy nie zauważyłem takiego "luzu"...)
  6. 1.2 Tce. Jak żona jeździ po mieście to samochód spala 9 - 9,5l. Jak ja jeżdżę to komputer wskazuje 8 - 8,5l (W normalnym trybie). Na autostradzie przy 140km/h pali koło 8. Na zwykłej drodze 80-90km/h spali okolo 5,5l.
  7. Sprzęgło robiłem razem z amortyzatorami, jakimiś luzami na kierownicy i kilkoma pierdołami - za całość dałem 2500. Nie wiem ile w tym sprzęgło kosztowało. Dzis zadzwoniłem do tego mechanika i umówiłem się na jutro na sprawdzenie.
  8. Nie, w profilu mam samochód żony. Pisze o swoim Megane II - 200k przebiegu
  9. Witam. Tydzień temu wymieniłem sprzęgło. Od tej pory często, przy parkowaniu czuje spalone sprzęgło - jest to dość dziwne bo jeżdżę różnymi samochodami i nigdzie nie mam takiego problemu. Jak myślicie - czy to że pale sprzęgło może wynikać z jakiegos błędu mechanika, czy raczej to wina kiepskiej jakości sprzęgła? (Jeszcze dziś przy ostrym przyspieszeniu pod górę sprzęgło zaczęło się slizgac).
  10. Tylne podobno są z łożyskami, ale to nie zmienia tego iż dałem się skroic serwisowi.
×
×
  • Utwórz nowe...