Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

server92

Nowy użytkownik
  • Zawartość

    4
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane I
  • Silnik
    1.9dti
  • Przebieg (tys.km)
    340000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam, proszę o pomoc! Mam megane I 1.9dti combi 1999r. Samochód po 10 dniach postoju nie chce odpalić w ogóle. Kręcę, kręcę i nic... Zawsze jak przekręcałem kluczyk na zapłon, to było słychać przez parę sekund taki specyficzny dźwięk, jakby coś podawało paliwo. Teraz tego nie ma. Jest tylko takie kliknięcie i tyle. Co mam zrobić? Bardzo proszę o wskazówki i pomoc.
  2. Witam. Bardzo proszę o pomoc. Borykam się z niesamowitym problemem. Otóż mam megane I kombi z 1999r. 1.9DTI. Jak ustawię nawiew na szybę, to ledwo dmucha. Jak ustawię na twarz, to tak wieje, aż skóra faluje. Co za tym idzie, szyby po deszczu tak parują, ze muszę włączać AC, które 2 min i robi robotę. No ale jakby nie było AC? Na tym forum czytałem, że może nie do końca linka od zmiany kierunku nawiewu działa. Więc zanurkowałem pod spód pasażera, palcem pchnąłem ten dzyndzel do góry i jest trochę lepiej... Ale i tak słabo to jest. Co radzicie? Proszę pomóżcie.
  3. Witam! Chciałbym uzyskać pomoc. Krótko, żeby nie marnować waszego czasu. Jadę sobie megane w trasie. Jadę juz parę godzin, samochód chodzi idealnie. I 30km przed celem omal nie doszło do tragedii! Zacząłem wyprzedzać tira i nagle straciłem całą moc! Wśiskam pedał gazu a samochód nie reaguje. Doborze, że był zaraz skręt na parking w lewo. Na parkingu gaszę go i odpalam dopiero za 3 razem. Na gaz praktycznie znikoma reakcja.... No nic. Holowanie do szwagra, maska do góry i co się okazało? Że był jakiś urwany kabelek! Jak go szwagier przyłożył do jakiejś wtyczki, do samochód nabrał wigoru. Lutow
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!