Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


Silverek

Użytkownik
  • Zawartość

    278
  • Rejestracja

  • Ostatnio

Reputacja

10 Dobry

O Silverek

Samochód

  • Auto
    Megane III ph II Grandtour Estate Collection
  • Silnik
    1.5 dCi 90KM
  • Przebieg (tys.km)
    193

Ostatnio na profilu byli

296 wyświetleń profilu
  1. Silverek

    Pióra wycieraczek

    Po kilku miesiącach użytkowania tych wycieraczek muszę stwierdzić, że niestety ale nie jestem zbyt zadowolony. O ile z początku zbierały dobrze to po 3 miesiącach zbierają tragicznie (więcej rozmazują jak zbierają). Nie wiem czy trafiłem na jakiś wadliwy egzemplarz czy taka jest ich natura...
  2. Nie tylko Jay-Z https://support.tidal.com/hc/pl/articles/203055651-Kim-są-właściciele-artyści-TIDAL-
  3. Ewidentnie z Tidalem jest coś nie tak bo nawet w domu jak słucham muzyki po bluetooth przez soundbar i ktoś zadzwoni to jest identyczna sytuacja jak w samochodzie - aplikacja gra ciszej do czasu jej ponownego uruchomienia.
  4. @konwil metodą prób i błędów znalazłem rozwiązanie tego problemu, tylko zapomniałem je tu zamieścić Winowajcą okazał się sam TIDAL z którego głównie słucham muzyki. Po zakończonej rozmowie muszę go wyłączyć i odpalić jeszcze raz - wtedy jest OK.
  5. Teraz w sobotę zrobiłem autem 200km trasę więc raczej akumulator był doładowany, a mimo wszystko w niedzielę podczas odkurzania auta wyskoczył komunikat... Najdziwniejsze jest to, że gdy stoję z wyłączonym silnikiem i włączonym radiem przez dłuższy czas to ostrzeżenie się nie pojawia, a gdy stoję z otwartymi drzwiami i wyłączonym radiem to po kilku minutach mam informację nt. akumulatora.
  6. Cześć, podepnę się pod temat. U mnie komunikat najczęściej wyświetla się gdy silnik jest zgaszony, a ja mam otwarte wszystkie drzwi (np. podczas odkurzania na myjni). Radio jest wyłączone. Najciekawsze jest to, że po zamknięciu samochodu z kluczyka, odczekaniu kilku minut i ponownym otwarciu nie ma już tego komunikatu, a przecież akumulator nie naładuje się na postoju Trochę to irytuje, co mogę z tym zrobić? Czy to oznacza, że akumulator jest do wywalenia, czy to jest bardziej ostrzeżenie przed tym że coś (w tym wypadku oświetlenie) pobiera dużo energii i istnieje ryzyko rozładowania akumulatora?
  7. Skoro w tym samym miejscu padł Ci drugi głośnik to szukałbym problemu w instalacji.
  8. @czik3n tak jak pisałem wcześniej na chwilę obecną osuszyłem szyby ręcznikiem papierowym i od tej pory problem nie wystąpił, ale minęły dopiero dwa dni także nie wiem czy to pomoże na dłuższą metę. W grudniu szykuje mi się większy serwis samochodu (rozrząd, olej itp.) to przy okazji wymienię również filtr. Klimę mam włączoną cały rok.
  9. Na chwilę obecną wytarłem szyby ręcznikiem papierowym i od 2 dni mam spokój. Zobaczymy na jak długo to pomoże i czy wilgoć przypadkiem nie powróci.
  10. Jeśli jeździsz na krótkich odcinkach i silnik nie zdąży się porządnie rozgrzać to takie spalanie nie jest czymś absurdalnym. Najlepiej wybierz się w jakąś dłuższą trasę i wtedy zweryfikuj spalanie.
  11. @droopy uzupełniając Twoją wypowiedź wrzucam przykładowe foto takiej manetki z MII Teraz mamy chyba komplet danych.
  12. @pbet każda sugestia się liczy, dzięki Może ktoś będzie miał w przyszłości podobny problem to skorzysta z tego tematu.
  13. @pbet ja praktycznie cały czas jeżdżę na pierwszej kropelce. Sporadycznie zdarza mi się zmienić na drugą.
  14. @konwil doskonale wiem, że jest tak jak piszesz ale chciałem to wytłumaczyć autorowi postu najprościej jak się da nie zagłębiając się w szczegóły.
×