Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

pawelbass

Nowy użytkownik
  • Zawartość

    10
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane IV 2018
  • Silnik
    1.6 SCe
  • Przebieg (tys.km)
    4000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Sporo uwag odnosnie wypalajacych sie gniazd zaworowych i uszkodzen głowicy można w sieci wyczytać.Kiedyś w ASO w Tarnowskich Górach pracownik twierdził że Dustery zaczęły wracać z uszkodzonymi głowicami (te sprzedawane z LPG "fabrycznym" ) i dlatego sie wycofali z montowania gazu w tym silniku.Na ile to jest prawda trudno stwierdzić.W Krakowie natomiast jeden człowiek twierdzi że do gazu w daciach montują inną głowicę " wzmocnioną..." .Co ciekawe wczoraj dzwoniłem do ASO w Katowicach bo wystawili na sprzedaż 2 letnią IV z LPG od nowosci, chcialem podpytać jaka instalacja itd, to mi facet mówił że to wszystko są plotki i z tymi zaworami i głowocami, i że aktualnie LANDIRENZO nie ma poprawnego softu do tego silnika dlatego sie wycofali z montarzu. Co ASO to inna teoria, gdzie w tym wszystkim szukać prawdziwego stanu rzeczy, nie wiem? REGULAMIN pkt. 5.6 Literki PL, spacja!-mireczek01
  2. Czy jest ktoś kto jeździ już troche na 1.6 SCe z LPG i mógłby sie podzielić swoją opinią dotyczącą typu instalacji jaką eksploatuje , czy ma jakieś problemy czy nie ma? Jak dotąd nie znalazłem żadnych konkretów przeglądając różna fora.
  3. Hej, czy ktoś ma nadal problemy z nadmiernym zurzyciem oleju w 1.6 sce?jak pisałem wcześniej pierwszy komunikat o niskim stanie pojawił mi sie po przejechaniu 4000, dolałem 1litr.Od tamtego czasu zrobiłem 2300km i ku mojemu zaskoczeniu dzisiaj znowu pojawił sie komunikat o uzupełnieniu oleju.Czy po wymianie oleju problem u was ustał całkowicie? Wychodzi ze 0.43l oleju na 1000km.Tak wiem w książce jest napisane że do 0.5l/1000 km.Ale mimo wszystko uwazam że to spora ilość.
  4. Hej, u mnie aktualizacja pojawila sie dzisiaj( 7.0.24.161), zainstalowalem i bede testować.Ktoś już może powiedzieć czy są jakieś widoczne poprawki, jakieś problemy zoatały rozwiązane?
  5. Rozumiem że wymiana zegarów nie pomogła.Z tego wyczytałem wcześniej jeździmy autami wyprodukowanymi w podobnym czasie, u mnie jest lipiec 2018, wersja Limited.Kto wie może trafiliśmy na serie wadliwych cześci nie wiem uszkodzone radia (u mnie wczoraj technik grzebał coś w radiu właśnie ) albo inne moduły sterujące deską rozdzielczą. Daj znać jeśli dostaniesz odpowiedź z Renault Polska. Nie powiem frustrujące jest to że sprzedają auta z takimi bublami.
  6. Hej, nie mam niestety żadnych ciekawych informacji.Otrzymałem informacje że może jeśli pojawi sie update R-Linka to ta drobna ale irytująca nie tylko Ciebie usterka zostanie usunięta.Niestety żadnych konkretów tj.kiedy to może nastąpić i czy faktycznie pomorze nie otrzymałem.Doradzili mi żeby zadzwonić na infolinie R-Linka i też może ktoś będzie umiał coś powiedzieć kiedy jakiś update.
  7. Odebrałem auto z ASO, pan radośnie poinformował mnie na wstępie że technik ingerował w jakieś parametry radia niedostępne z poziomu uzytkownika i udało mu się usunąć usterkę dotyczącą resetownia się koloru menu. Niestety po otwarciu auta kolor był znowu czerwony co pan podsumował że trudno widocznie się nie udało i trzeba poczekać na ...aktualizacje softu R-Linka.Kiedy taka ma być i czy bedzie zawierała poprawki dotyczące zapamiętywania kolorow menu nie jest wiadome.Innymi słowy nie udało się w ASO nic załatwić...może kiedyś bedzie update i może to pomoże...Jak na razie od października nic nie wyszło a to juz prawie pół roku. Co do Twojej, Sarna1, wypowiedzi, pisząc oficjalne zgłoszenie masz na mysli pisemną reklamację?Nie wiem jakie masz doświadczenie w tym zakresie, ja specjalnie nie mam, myślisz że zgloszenie sie do ASO z tym problemem nie jest wystarczające?Zasadniczo zgłosiłem usterkę oficjalnie.
  8. Hej, kiszczu, mam ten sam problem, po pierwszej wizycie w ASO dowiedziałem sie tylko tyle że problem jest ale nie mają na to rozwiązania, sprawa jest niby otwarta i czekam na jakieś info ale prawde powiedziawszy, i z uwagi na twoje doświadczenia z ASO nie spodziewam sie innych rozwiązań.Obawiam sie tylko że sprawę będą przeciągać, gwarancja sie skończy i temat dla nich zniknie.
  9. Hej, mam dokładnie ten sam problem, dzisiaj jestem umówiony w Aso na sprawdzenie tego oraz kilku innych "drobnostek", dam znać jeśli coś poradzą.
  10. Dodam swoje 3 grosze do tematu.Dzisiaj na liczniku pojawił mi sie komunikat uzupełnij poziom oleju, zaskoczyło mnie to bo przebieg auta to 4000 km.Po przejechaniu pierwszego 1000 sprawdzałem stan i było około 3/4 miarki. To chyba nie jest normalne że po kolejnych 3tys olej się zużył?!
×
×
  • Utwórz nowe...