Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

lamcpp

Nowy użytkownik
  • Zawartość

    44
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    jeszcze nie mam
  • Silnik
    1,6
  • Przebieg (tys.km)
    100 000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Mam problem z otwieraniem szyby od strony kierowcy. Jeszcze jakiś czas temu co jakiś czas szyba się zacinała, czyli raz nie chciała się otworzyć by innym razem otwierać się poprawnie. Jednak ostatnio problem się zwiększył: przy próbie podniesienia szyby podnosiła się ona mniej więcej do 1/5 wysokości by następnie sama się opuścić. Od wczoraj nie opuszcza się już wcale. Rozebrałem drzwi, zauważyłem że silniczek od szyby jest bardzo gorący. Linki wyglądają na całe choć nie znam się za bardzo. Gdzie szukać przyczyny i w jaki sposób to zrobić?
  2. Rzeczywiście jest z prawej strony obok znaczka renault, tylko że u mnie jest ten problem że jak ściągnąłem kratkę i naciskam te przycisk to on nie działa...luźny jest tak jakby się linka urwała, co można tu zrobić żeby go otworzyć?
  3. Dzisiaj po zamknięciu maski w Megane II coś się przyblokowało albo urwała się linka bo nie mogę teraz tej maski otworzyć. Wyczytałem tu na forum, że można awaryjnie otworzyć poprzez wyciągnięcie kratki wlotu powietrza, ale nie mogę zlokalizować tej kratki. Czy to jest ta największa kratka w środku samochodu, z nawiewami po lewej i prawej stronie?
  4. W załączniku wysyłam zdjęcia mojego połączenia. Nie łączyłem żadnego przewodu do oprawki żarówki (tzn. może jakoś przez te przewody jest połączone, ale bezpośrednio do oprawki nie łączyłem) Przy takim połączeniu żarówka świeci, ale bardzo mocno się nagrzewa (tak że topi plastik lampy)
  5. 1. Problem z prawym światłem mijania: w prawym światle mijania przepaliła mi się kostka (złącze) reflektora. Kupiłem nową, przylutowałem i wymieniłem (coś podobnego do tego: https://allegro.pl/oferta/h7-oprawka-gniazdo-kostka-wtyk-zlacze-reflektora-7309023585 Problem w tym że kabelki mi się pomieszały i nie wiem czy dobrze je przylutowałem. Są tam 3 przewody i robiłem to tak, że sprawdziłem na którym jest napięcie i ten podłączyłem 1 do 1 z czerwonym przewodem od konektora a pozostałe dwa przewody które nie miały napięcia połączyłem razem ze sobą i następnie z czarnym przewodem do konektora. Musi to być jakoś źle połączone, bo jak tylko podłączyłem akumulator (bez włączenia samochodu) to żarówka świeciła i była piekielnie gorąca (tak że topiła plastik na lampie). To doprowadziło też do drugiego problemu, że nagle przestało działać lewe światło mijania. Problem jest tym większy że sprawdzałem napięcie w kostce lewego światła i wszytko jest ok, tylko żarówka nie świeci. Bezpiecznik też jest dobry (ten w komorze silnika). Czy są jakieś inne bezpieczniki jeszcze do sprawdzenia? Jak można zweryfikować co poszło w lewej lampie? Prawą chyba kupię nową bo już nie mam pomysłu jak to przylutować żeby było dobrze. Pewnie przez złe połączenie coś zwarłem, tylko jak to teraz zlokalizować
  6. A ten PIN 17 białe złącze, to chodzi o to złącze które leży na samej skrzynce bezpieczników? Tzn jak ściąga się pierwszą obudowę to wtedy go widać, tak?
  7. Kolejny dzień walki z prawym przednim światłem mijania. Wyciągnąłem bezpieczniki i okazało się że bezpiecznik nr 3 (od prawego światła) był przepalony i przerwany. Wymieniłem Przeczyściłem styki CN 3 i AN 6 (odpowiedzialne za prawe światło mijania). Styki wyglądały ładnie, nie były zaśniedziałe. Niestety nie pomierzyłem napięcia na kostkach. Pomimo wymiany bezpiecznika lampa dalej nie świeci:( czy są jakieś inne bezpieczniki, albo co jeszcze można posprawdzać, gdzie szukać przyczyny?
  8. Mam model z 2006 roku, czy dla tego modelu coś będzie można konfigurować? Na czym ta konfiguracja polega? Co można zyskać np. konfigurując radio?
  9. Cześć, ponieważ mój Renault Megane II co chwilę łapie jakieś usterki rozglądam się za Clipem (chodzi mi tylko i wyłącznie o odczytywanie błędów). Oryginalne clipy z tego co widzę kosztują duże pieniądze. Czy możecie polecić jakieś zamienniki, w granicach około 150 zł Czy np. takie cudo powinno działać: https://allegro.pl/oferta/renault-dacia-interfejs-zamiennik-can-clip-elm327-7838331351 ?
  10. Dzisiaj dalsza walka ze światłami. Kierunkowskaz prawy - wyciągnąłem żarówkę z lampy i okazało się że w samej lampie w metalowej blaszce, tej do której wkłada się ten plastik z żarówką jest duża dziura. Zalutowałem ją, popryskałem kontaktem i kierunkowskaz działa. Światło krótkie prawe - sprawdzałem multimetrem minus do minusa akumulatora, a plus do złącza h7 prawej lampy i ciągłość jest. Co poza skrzynką z bezpiecznikami (jutro zbadam w niej styki) można jeszcze sprawdzić? Światła pozycyjne - czy to są te światła na samym dole samochodu, gdzie tu można szukać przyczyny że nie działają?
  11. Wygląda na to że brak - tablica rejestracyjna też się nie podświetla.
  12. sprawdziłem, na pierwszej pozycji mam ikonę żarówki (z takimi promieniami dookoła). Po włączeniu włącza się podświetlenie tablicy wskaźników w samochodzie. Ale żadne światła na zewnątrz w tej pozycji się nie świecą.
  13. W prawym reflektorze działają światła: długie oraz przeciwmgielne. Nie działają: krótkie i kierunkowskaz. Pozycyjnych raczej nie mam na wyposażeniu (albo nie umiem włączyć)
  14. Nie wiem czy dobrze zrozumiałem: multimetrem minus do minusa akumulatora, a plus do złącza h7 prawej lampy?
  15. W moim Renault Megane II 2006 r, 1,6 hatchback przestało działać prawe światło mijania i prawy kierunkowskaz. Opis jak do tego doszło: - byłem zmuszony wymienić przyłącze do żarówki h7 w prawej lampie (poprzednie się rozwaliło) - po wymianie światła mijania przez chwile świeciły dobrze, ale po około tygodnia znów przestało świecić prawe światło mijania. - wyjąłem lampę i okazało się że kostka jest stopiona (kostka była ceramiczna, kupiona na allegro, ale już po pierwszym włożeniu żarówki widziałem że nie dolega idealnie - najprawdopodobniej żarówka nie przylegała zbyt dobrze) - kupiłem droższą kostkę, podłączyłem - lampa nie świeciła. Pomyślałem że może pomyliłem przewody, więc przetestowałem wszystkie możliwe kombinacje zeby je podłączyć...i być może coś zwarłem. Bo teraz nie dość że nie działa prawe światło mijania to jeszcze nie działa prawy kierunkowskaz. Sprawdzałem w miejscu na żarówkę h7 wogóle nie ma napięcia. Sprawdziłem dziś też bezpieczniki (te małe) obok akumulatora omomierzem - wszystkie wydają się być dobre. Gdzie dalej szukać, co może być przyczyną? I w jaki sposób mogę sprawdzić czy nie popsułem czegoś w lampie? Czy np. można zrobić tak, że wyciągnąć tą prawą lampę i na chwilę spróbować podłączyć je w miejsce lewej lampy (tak żeby sprawdzić czy ona jest dobra)?
×
×
  • Utwórz nowe...