Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

marcin98

Nowy użytkownik
  • Zawartość

    2
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Kontakt

Samochód

  • Auto
    scenic 1 fl
  • Silnik
    1.9dci 102km
  • Przebieg (tys.km)
    300

Profil

  • Zainteresowania
    motoryzacja

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. dzisiaj wymieniłem pompe paliwa na nową i nic dalej nie odpala już sam nie wiem co może być filter czyściutki paliwo dochodzi pomóżcie okazało sie że padł czujnik położenia wałka rozrządu wymieniłem i działa teraz 2 problem ciężko pali na zimnym
  2. witam mam problem ze swoim szczeniakiem wszystko zaczeło sie od wymiany skrzyni stał miesiąc w garażu podczas naprawy wymieniłem skrzynie itp odpalił zrobiłem przejazd próbny na drugi dzień chciałem go odpalić i nic kręci dobrze ale nie odpala czytałem już gdzieś na forum o czujniku położenia wału sprawdziłem go i to nie on czujnik uderzeniowy też nie sprawdziłem też czujnik ciśnienia na listwie wysokiego ciśnienia i jest w porządku dla tego przepraszam jeśli istnieje już podobny temat to najwidoczniej nie znalazłem konkretnej odpowiedzi i teraz moje pytanie filter jest czysty pompa paliwa niskiego ciśnienia chodzi ale po przekręceniu stacyjki chodzi wydaje mi sie bardzo długo około 5 min chce ją wymienić ale czy to może być jej wina ?? prosze o pomoc
×
×
  • Utwórz nowe...