Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

marekzs

Nowy użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    MEGANE IV
  • Silnik
    1,5 dci
  • Przebieg (tys.km)
    80

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Yakima, belki, są na prawdę ciche (zdecydowanie lepiej niż Thule). Budżetowo można Cruze opływowe brać, też ciszej niż Thule, ale ich montaż i demontaż to czyste zło ;) Na rower również polecam bagażniki Yakimy, chociaż Frontloader jest głośny (ale inne są ciche jak mysz pod miotłą ;) )
  2. Hej Panowie, odkopię trochę temat. Sprawdziłem z prawej strony, nie mam tej kratki, jutro zerknę na lewą. EDIT: Wyjąłem filcowe wygłuszenia, znaleźć odpowietrzenia kabiny nie mogę (hatchback). Za to znalazłem tam taki niby szlam, co mnie mocno zdziwiło :O Ale męczy mnie inny problem. Parowanie szyb, ale tylko w czasie deszczu i uwaga- tylko w czasie postoju... W sensie, może walić żabami, nic się nie dzieje- stanę na światłach, myk zaparowane w 10 sekund tak, że nic nie widać. Włączanie odparowania nic nie daje, zaczyna ustępować dopiero jak przekroczę 20km/h... Ktoś miał takie cuda? Inna sprawa, że klima coś nie domaga, a jedyny moment kiedy dobrze chłodzi to jak dam odparowywanie :| Pojumane są te renówki, usuwasz jeden problem, zaraz masz drugi Uprzedzając pytania, wszystkie filtry nowe, kabinówka z węglem. W samochodzie sucho, nigdzie wilgoci nie trzyma (a przynajmniej nigdzie jej nie wyczuję, bo zdjąłem wszystko i szukałem wody, nie ma nic)
  3. Też polecam Filtrona albo Mann, bo Renault ciężko się wkłada ;) Co do gwintu, mogę sprawdzić w weekend, ale kojarzy mi się, że to był zwykły wkręt na torx'a, a nie jakaś specjalna śruba na gwincie ;) REGULAMIN - 5.13 Pisząc odpowiedź kategorycznie zabrania się cytowania w całości treści postu, który widnieje na liście napisanych jako ostatni. - mireczek01
  4. Mogła paść antena GPS, miałem to samo w Lagunie...
  5. Cześć, Czy ktoś z was spotkał się z takim zachowaniem radia? Nie wiedzieć czemu po wymianie rlinka, tak jakby działa on w tle a na ekranie jest hasło jak na obrazie. Działanie w tle widać, gdy się go wyłącza, bo przez moment pokazuje co jest pod blokadą. Po podpieciu pod klipa w Renault w NS nie wyskoczyło nic poza anteną radia. Gdzie można podjechać do Renault, aby ktoś kumaty mi pomógł? Ewentualnie jak zrobić drive z aktualizacją (jeżeli to może pomóc), jak na stronie Renault po VIN mówi mi o braku aktualizacji? Z góry dzięki za pomoc. Pozdrawiam Marek VID_20190627_131142.mp4
×
×
  • Utwórz nowe...