Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

michal_d

Nowy użytkownik
  • Liczba zawartości

    47
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1 Neutralny

Samochód

  • Auto
    Megane IV
  • Silnik
    1.3 TCe
  • Przebieg (tys.km)
    10000

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Mi kiedyś tłumaczyli w ASO, że to ma związek z dziwną konstrukcją akurat tego modelu półosi do Megane. Wraz ze wzrostem temperatury metal inaczej pracuje, napręża się i dlatego stuka. Sami w ASO stwierdzili, że traka uroda tej części w Megane i ich zdaniem wymiana nie pomaga więc w większości przypadków odmawiają naprawy na gwarancji. Ja jeszcze walczę o wymianę części w trakcie gwaranci ale już przeszukuję sklpy motoryzacyjne oraz allegro w poszukiwaniu innych półosi.
  2. Potwierdzam, problem powrócił wraz z ociepleniem. Ja również zamierzam podjechać do ASO do Zamościa bo gwarancję mam tylko do lipca.
  3. Update. Na razie mu przeszło. Może faktycznie jakaś wilgoć się dostała lub woda. Jeżeli problem się powtórzy to zgłoszę w ramach gwarancji a tymczasem poczekam na cieplejszy dzień i jadę na myjnie lać wodę na lustro.
  4. Mrozy jak mrozy. W poprzednim aucie zalegający śnieg i lód na prowadnicy lusterka mi uszkodził i musiałem wymienić więc jestem ostrożny w czasie zimy. Wczoraj jednak było +10 więc chyba po prostu padło bez wyraźnej przyczyny. Mam nadzieję, że ASO wymieni w ramach gwarancji.
  5. Nie, nie byłem na myjni ostatnio. Rano lusterko działało (bo się rozłożyło) a po południu już nie. Auto ma jeszcze gwarancję więc w poniedziałek wykonam telefon do ASO. Ciekawi mnie tylko, co może być przyczyną awarii.
  6. Witam. Czy ktoś z Was miał problem z lusterkami w Megane IV. Ja zauważyłem dzisiaj, że nie składa mi się lusterko z prawej strony przy czym lewe działa normalnie. Podgrzewanie i sterowanie góra/dół, lewo/prawo działa normalnie w obu lusterkach ale prawe przestało się składać zarówno prze naciśnięciu przycisku w drzwiach jak automatycznie po oddaleniu się od auta. Miał ktoś już taki problem?
  7. Witam. Po półtora roku używania oraz 17.000km przebiegu pękł mi mieszek od dźwigni biegów. Po dokładniejszym obejrzeniu okazało się, że mieszek jest wykonany z ceraty skóropodobnej a nie skóry. Zgłosiłem wyminę do ASO i oczywiście wymienią mi na nowy w ramach gwarancji ale od razu w ASO zasugerowali żeby zamówić sobie mieszek skórzany w jakimś sklepie lub aukcji bo ten co zamontują to też gówno u pęknie już po gwarancji auta. Tak też zrobiłem i za 40zł mam mieszek z prawdziwej skóry. Mam tylko pytanie jak demontuje się gałkę zmiany biegów i ten skóropodobny mieszek w megane IV 2019 1.3 tce? Tr
  8. A tak z ciekawości czy ktoś się orientował ile liczą w ASO za wyminę tych półosi jak auto jest już po gwarancji? Może lepiej też nie jechać do ASO i wymienić w jakimś lepszym warsztacie, może jakiś inny producent tych półosi jest niż tylko to co w ASO montują? Ciekawe jak są opcje dotyczące samodzielnej wymiany.
  9. Może i ja udam się do Zamościa i zobaczę co powiedzą, tylko teraz w zimie mniej stuka. Poczekam aż się ociepli, może do tego czasu koła mi nie odpadną.
  10. Niestety taką dostałem odpowiedź od ASO i też mnie to nie cieszy. Kontaktowałem się również z Renault Polska, chyba gdzieś wyżej umieściłem od niech wiadomość w cytacie i też w sumie nic to nie dało. Porażka całkowita, nie wiem czy wart zmieniać ASO, tam koledze wyżej co pisał wymienili półosie w ASO w Zamościu. Ja tam do nich dzwoniłem jeszcze w lecie bo w sumie mam jeszcze bliżej niż do Lublina ale też mnie zbyli, twierdząc, że lepiej żebym jeździł tak gdzie kupiłem auto czyli Lublin. Powalczę jeszcze z nimi na wiosnę,
  11. Dzisiaj rozmawiałem z ASO w Lublinie i niestety ale odmawiają wymiany. Twierdzą, że wymienili kilku osobom i nic to nie pomogło. Pan z serwisu stwierdził, że trzeba czekać na ogólnopolską akcję. Pozamiatane.
  12. Chyba zadzwonię w takim razie do swojego ASO i zapytam czy coś się zmieniło od lata z wyminą tych półosi napędowych.
  13. Ja pisałem do Centrali. Oto odp. : " Szanowny Panie, W odpowiedzi na zgłoszenie dotyczące samochodu marki Renault Megane uprzejmie informujemy, że po jego otrzymaniu poprosiliśmy naszego autoryzowanego Partnera NAZARUK SERVICE SP. Z O.O. o skonsultowanie tematu z działem technicznym firmy Renault Polska Sp. z o.o. W związku z powyższym rekomendujemy pozostawanie w kontakcie z ww. Serwisem. Liczymy, że temat zostanie szybko i w sposób Pan satysfakcjonujący rozwiązany. Tyle w temacie Centrali. ASO siedzi cicho.
  14. Ja na razie wywaliłem pendrive no i wyjąłem baterię z pilota na kilka godzin. Na razie wszystko działa jak powinno, tzn auto zamyka się zdalnie. Zobaczymy w dalszej perspektywie bo 3 dni to za mało. Problem nie był częsty i zdarzało się to może max 10 razy od nowości ale jednak...
  15. To że blokuje jak się podejdzie do przodu to ok. Ale mi się zdarza odejść od auta a ono się w ogólne nie zamyka. Kilka razy zostało tak na parkingu bo nie usłyszałem tego piknięcie przy zamykaniu i się nie zorientowałem. Pobadam jeszcze z tą komórką czy faktycznie może być przyczyna ponieważ noszę komórkę i kartę obok siebie. Ciekaw czy jest jakiś sposób na "reset" karty kub tego systemu. Dzisiaj wyjąłem baterię z karty na kilka godzin i zobaczymy, przy okazji rozłączę jeszcze akumulator dla pewności. Najwyżej zadzwonie do ASO czy karta też jest na gwarancji tak jak auto.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!