Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

ane21

Nowy użytkownik
  • Zawartość

    9
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Renault Megane III
  • Silnik
    1,5
  • Przebieg (tys.km)
    160000

Ostatnio na profilu byli

61 wyświetleń profilu
  1. [EDIT] Odebrałam dzisiaj auto od mechanika i póki co działa. Mam pojeżdzić jakieś 3 - 4 dni i na początku tygodnia wstawić się jeszcze raz na diagnozę by upewnić się, że wszystko ok. Tak czy siak to nie była pompa, jak mi wmawiali poprzednicy. Owszem problem z wydzielaniem spalin był - tak jak wspomniałam wyżej- ale okazało się również, że podczas wymiany paska rozrządu przed naszym wyjazdem w lipcu poprzedni mechanik nie wykonał prawidłowo faz. Mechanik dodatkowo też sprawdził wtryski, okablowanie i za te kilka dni chce sprawdzić jeszcze filtr cząstek stałych, czy nie pojawia się jakiś błąd, bo póki co nie chciał go ruszać. Oby nie... Dziękuję wszystkim, którzy odpowiadali na moje dylematy. @11palcow i @Bobrzun mam nadzieję, że i Wy rozwiążecie swoje problemy
  2. I nam na początku pokazywał się ten błąd powyżej 90 km/h Zrobiliśmy autem z tym irytującym komunikatem już 10 tys ale teraz zaczął pojawiać się o wiele częściej. A od jakiegoś czasu ciągle świeci się pomarańczowa lampka z komunikatem "antiinquinamento controllare" czyli to chyba odpowiednik "skontroluj układ wydechowy" która wcześniej zapalała się ale i po kilku dniach sama gasła. Ale do rzeczy. Byłam dziś u mechanika i właśnie odebrałam telefon. Twierdzi, że jest problem z wydzielaniem spalin. Nie mam pojęcia czy to to. Tak czy siak, auto zostawiłam i jak tylko odbiorę to dam Wam znać.
  3. Sprawdziłam nr silnika. Niestety mój to k9k h8 i nie znalazłam tego filterka ale znalazłam innego mechanika i umówiłam się z nim na sobotę tylko że dopiero na następną. Jeżeli coś konkretnego się dowiem to dam znać. Ciekawa jestem jak sytuacja u @11palcow
  4. Nie wiem dlaczego tak sądzisz, ale zapewniam Cię, że ane21 i Bobrzun to dwie różne osoby. Dołączyłam do wątku @Bobrzun,bo zobaczyłam podobne problemy jakie daje auto mając nadzieję, że dowiem się czegoś konkretnego. Z moim autem "utknęłam" w miejscu. Póki co jeździmy z problemem, bo nawet nie mam pojęcia do kogo się zwrócić o rozwiązanie. Trzej mechanicy sądzą, że problem tkwi w pompie. Ale auto nie dymi, odpala jak zawsze, nie gaśnie, nie szarpie. Po prostu auto nie daje żadnego problemu. Pojawia się tylko ten nieszczęsny komunikat: Ryzyko awarii silnika gdy dodaję gwałtownie gazu. Co do mechaników to żaden z nich nie wysilił się nawet o wyeliminowanie powietrza z paliwa w wężyku. Ostatni mechanik miał mi wymienić jeden zaworek i cisza. Podjechałam do niego i niby zamówił ale nie doszła część i bla bla... podejrzewam, że nie chce mu się wysilać przy moim aucie. Zauważyłam też (na postoju), ze te pęcherzyki powietrza w przewodzie pojawiają się gdy gwałtownie dodaję gazu tak, jak i pojawia się kontrolka z info ryzyko awarii silnika gdy dodaję gwałtownie gazu jadąc autem. Wystarczy spuścić nogę z gazu na chwilę i czerwona lampka z komunikatem znika. Śledziłam też włoskie fora i podobne przypadki w tym modelu auta są częstym problemem. Niektórzy wymienili pompę, wtryski i nadal mają ten sam problem. Szczerze mówiąc jeżeli jest to faktycznie pompa i mam wydać jakieś 3 tysiące euro za naprawę to wolę oddać auto do komisu Renault dołożyć kasę i kupić jakiś inne. PS @11palcow a u Ciebie jakieś nowiny?
  5. Narazie zero nowych wiadomości Mechanik sprawdził cały układ paliwowy i nic. Elementów (regulatorów) przy pompie nie sprawdził, bo mówi, że nie zajmuje się tym i muszę udać się do pompisty. Z wizytą u pompisty wstrzymaliśmy się. Najpierw mamy wymienić zaworek, który już pokazywałam na zdjęciu wyżej i w tych dniach zorientowaliśmy się, że pedał gazu kiedy dociska się do końca to jakby "przeskakiwał" (nie umiem nawet tego sprecyzować i nie wiem czy tak było, czy dopiero teraz zorientowałam się) Czekamy na zamówioną część a póki co używamy auto, które pracuje sprawnie.
  6. @aniewa @Andrzej-2010 Bardzo możliwe, że i pompa, ale żaden z nich nie gwarantuje mi, że po wymianie problem zniknie (czyli sami nie są do końca pewni?). Czytałam o objawach pompy i żaden z nich nie prezentuje się: auto nie dymi, nie szarpie, zawsze odpala i nigdy nie zgasło. No chyba, że zapalająca się lampka z komunikatem "ryzyko awarii silnika" to dopiero początkowy sygnał pompy. Komunikat wyskakuje w momencie, gdy jest wzniesiesie, przez co auto traci moc i żeby utrzymać prędkość trzeba docisnąć gazu, ale wystarczy tylko zdjąć na sekundę nogę z gazu by komunikat zniknął i auto jedzie dalej bez problemów. Praktycznie jeżeli nie dociska się nagle/gwałtownie gazu (w przypadku gdy jest wzniesienie i trzeba docisnąć pedał gazu by utrzymać prędkość albo przy "gwałtownym" wyprzedzaniu, czyli hamujesz bo masz auto przed sobą i potem musisz dodać gazu, by nabrać rozpędu tak żeby zdążyć wyprzedzić) to komunikat nie pojawia się. Po południu odbieram auto i dopytam się mechanika co i jak o regulatory.
  7. Właśnie zadzwonił mechanik. To już trzeci z kolei twierdzi, że trzeba wymienić pompę i wtryski. Narazie nie podjęłam żadnej decyzji, jutro zabieram auto i nie wiem co mam dalej robić
  8. Byłam u trzeciego mechanika i poprosiłam o kod błędu. Kod to P0002 Mechanik twierdzi, że to problem z dostarczaniem paliwa i musimy sprawdzić nieszczelności. Zainteresował się również zaworkiem (dołączam zdjęcie) twierdząc, że brakuje tutaj korka (może to banał nic nie znaczący?) W poniedziałek mam mu oddać auto do naprawy.
  9. Dzień dobry. Czytam z zainteresowaniem wątek, bo mam podobny problem z autem, W Lipcu (jadąc na wakacje) podczas jazdy autostradą pojawił się czerwony komunikat "ryzyko awarii silnika" i "stop". Po usłyszeniu sygnału odruchowo została zdjęta noga z gazu i komunikat znikł tak, że nawet nie zdążyłam doczytać co było napisane, ale kontynuując jazdę bez zatrzymywania się komunikat pojawiał się ponownie i zdejmując na chwilę nogę z gazu komunikat znikał. Z tym problemem przejechaliśmy już ponad 8 tysięcy km, ale teraz jakby nasilił się. Zaczął pojawiać się również na zwykłej drodze i na krótkim odcinku. Zauważyliśmy, że komunikat "ryzyko awarii silnika" pojawia się zawsze w momencie, gdy auto, jadąc pod górę, traci moc i trzeba dodać gazu. Jeżeli włączona jest klimatyzacja to problem pojawia się z większą częstotliwością, ale wystarczy na chwilę zdjąć nogę z gazu by komunikat zniknął. Auto nigdy nie zgasło i zawsze odpala. Temperatura silnika zawsze w normie. Z początku myśleliśmy, że przyczyną jest zanieczyszczone paliwo tym bardziej, że po przejechaniu w lipcu autostradą jakiś 350 km pojawiła się dodatkowo pomarańczowa lampka z nowym komunikatem "skontroluj układ wydechowy" (mam nadzieję, że dobrze przetłumaczyłam z włoskiego), który po paru dniach sam znikł. Jednak to nie był ten problem, bo zaraz po pojawieniu się komunikatu zjechaliśmy z autostrady i mechanik sprawdził filtr i naftę. Filtr i olej napędowy były czyste, ale paliwo było spienione. Na trasie dolaliśmy kilka razy dodatek do paliwa. W drodze powrotnej równiez pojawił się nowy komunikat żeby skontrolować układ ESP, ale sam znikł. Przed wyjazdem, w lipcu, auto było u mechanika. Wymieniany był pasek dystrybucji , świece, olej, filtry itd. Wszystko to żeby móc spokojnie przejechać te planowane 8 tysięcy km. Po powrocie do domu oddajemy auto do tego samego mechanika, co wykonał prace przed wyjazdem i twierdzi, że to pompa paliwa. Przy okazji wymienił filtr paliwa twierdząc, że były opiłki. Drugi mechanik również twierdzi, że to pompa a przy okazji wymienił jedną świecę. Czy to faktycznie może być pompa? Czy są jakieś objawy zużytej pompy? Auto to Renault Megane 1,5 dci z 2010 roku
×
×
  • Utwórz nowe...