Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

vic_1

Nowy użytkownik
  • Zawartość

    16
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane IV
  • Silnik
    1,33
  • Przebieg (tys.km)
    6
  1. W ustawieniach audio (nie pamiętam dokładnie, w którym miejscu) wyciszyłem "dźwięk ostrzeżeń" i przestało pikać. Jak nie znajdziesz u siebie, to daj znać. Sprawdzę i napiszę.
  2. U Nazaruka wymienili jednemu gościowi ostatnio i dalej mu stuka. Do póki nie dostaną rozwiązania z centrali nie będą wymieniać. Mi też mieli wymieniać. Byłem drugi w kolejce. Ale w związku z tym że tamta wymiana nie pomogła, centrala każe się wstrzymać... Nie wiem o co chodzi, bo jednym niby pomaga, A innym nie i dalej stuka...
  3. Od kilku dni kiedy temperatury spadły do 11/13 stopni, też u mnie się nie tłucze. Wzrośnie temperatura i tłuczenie powróci...
  4. U mnie ASO też nagrało to stukanie i wysłali do centrali, a oni do francji. Mam czekać. Ponoć sporo osób to ostatnio zgłasza. Ps. Zauważcie, że stukanie nie występuje przy lekko skreconych kołach (przyspieszanie na łuku np.)
  5. Gdyby tak było "stuki" były cały czas, A nie tylko wtedy kiedy auto się rozgrzeje. Na zimnym jest cisza. W ASO w Rzeszowie ostatnio komuś wymienili półosie na oryginał "Od innego dostawcy/producenta" i jest cisza.
  6. Powiedzieli mi to samo. Wydaje mi się jednak, że to nie jest dwumasa tylko półosie.. Proponuje przeczytać regulamin forum odnośnie cytowania. Aston76
  7. W którym ASO byłeś? Proponuje przeczytać regulamin odnośnie cytowania. Aston76
  8. Daj znać koniecznie co Ci powiedzą. W którym ASO byłeś? Ps. Na forum fb, ktoś pisał, że jemu wymienili poduszkę silnika i przestało stukać (też w Lublinie, w Carrara)
  9. U mnie nie ma żadnych szarpnięć, sprzęgło działa dokładnie, biegi wchodzą idealnie. Występuje tylko stuk / metaliczne puknięcia (wrażenie luzu), podczas zmiany biegów z 1 na 2 i 2 na 3 (podczas wysprzęglania).
  10. Które ASO? U Nazaruka przed wczoraj wszystko sprawdzili i nie ma nigdzie luzów. Twierdzą, że w tym modelu tak jest i nic się nie da zrobić. Ponoć taka konstrukcja dwumasy, że wydaje taki dźwięk... Załamka!
  11. Wczoraj byłem w ASO w sprawie tego stukania podczas zmiany biegów z 1 na 2 i czasami 3 po rozgrzaniu auta. Niestety serwis uważa, że taka jest konstrukcja dwumasy w tym samochodzie i tak to pracuje. U mnie występuje tylko to stukanie, nic poza tym się nie dzieje. Dziwne jest, że nie każdemu tak stuka / puka. Może ktoś w końcu gdzieś znajdzie rozwiązanie...
  12. Wczoraj upał 30 stopni + trasa 500 km. Masakra jak to "puka". Tam chyba ewidentnie jest coś nie tak. Dziwne, że objawia się to tylko podczas ciepłych dni i jak auto się już dobrze rozgrzeje. Strasznie mnie to irytuje !!!
  13. I u mnie stuka. Głównie przy zmianie z 1 na 2. Jak jest zimno nic się nie dzieje. Jak robi się ciepło i auto się rozgrzeje stuka. Mocno irytujące. Wrażenie takie jakby luz jakiś był. Silnik 1.3 przebieg 4000. Ciekawe czy TTTM, czy tylko wybrańcy mają ten stuk w gratisie ;-)
  14. Witam. Od dwóch tygodni po raz drugi zdarzyło mi się, że po zgaszeniu silnika wentylator chłodnicy nadal działa i się nie wyłącza. Zadziało się to pierwszy raz tydzień temu po niezbyt obciążającej jeździe i dzisiaj po kilku kilometrowej trasie po mieście bez obciążania silnika. Po kilku minutach, kiedy wentylator po wyłączeniu silnika nadal pracował, ponownie włączyłem na chwilę silnik i po jego wyłączeniu wentylator również się wyłączył. Silnik 1,3 140 KM przebieg 4 tyś. km. Przed wczoraj na przykład byłem w dłuższej trasie, auto solidnie przegonione i nic takiego nie miało miejsca. Tylko te dwa razy się zdarzyło, o których mowa powyżej. Płyn chłodniczy w normie, żadnych innych problemów. Miał ktoś z Was coś takiego? Gdzie może być problem? Jechać od razu do ASO czy obserwować? Pozdrawiam vic
×
×
  • Utwórz nowe...