Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Sniki

Nowy użytkownik
  • Liczba zawartości

    8
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny
  1. Stary co do Led to wkładałem jakiś zestaw 2 szt za ok 150 zł i was nie gasł jeździłem tydzień i nie zauważyłem. problem jest przy xenon. na chwile obecna zamówiłem Ring +130 zobaczymy jak to działa. Czerwiec Maj zakładam reflektory Pure i po problemie.
  2. Ja kupiłem i z tylu działają a z przodu nawet po zmianie w systemie na Led nic cisza nie działają zwykle halogenowe działają bez problemu.
  3. I jak w temacie, co do pena to lipa ja używam tylko sd nigdy nie miałem pena podłączonego i mam tak samo. Tyle się na wymieniali i tak g z tego od czasu do czasu mam dyskotekę w aucie.
  4. Może ktoś na forum wie który parametr trzeba zmienić?
  5. A może trzeba by było zmienić ustawienia w module programem tam jest możliwość wyboru halogen/Led może to jakoś pomoże. kilka życzy już w ddt4all zmieniałem wiec w Poniedziałek sprawdzę.
  6. Na tamtą chwile tak robiłem to zdjęcie żeby wysłać synowi jak świecą lampy i nie zauważyłem ze drl nie swieci, dopiero on mi powiedział zatrzymałem się i faktycznie nie świecił. Po zgaszeniu świateł i ponownym włączeniu na początku drl działał później jak włączyłem mijania przestał. Zgasiłem auto i odpaliłem ponownie i od tamtej pory już ok. zastanawiam się czy montaż tych bixenonów nie spowodował jakiegoś błędu aczkolwiek żadnej ingerencji w instalacje nie ma, po prostu do wtyczki od żarówki mijania podpięta jest przetwornica bx.
  7. Witam odgrzeje kotleta. Założyłem dziś do moich soczewek bixenon z przetwornicami. Zauważyłem, że po włączeniu świateł lewy przedni DRL nie świecił. Zgasiłem auto i po ponownym odpaleniu jest ok. Teraz już może z 10 razy gaszony odpalony na auto światła i jest wszystko ok. Dodatkowo zauważyłem ze lewy dolny wąs przedniej lampy lekko przyparował, może to wina dekielków. Lampy dokupiłem dodatkowo takie dość wypukłe, żeby nic tam nie uciskać.
  8. Witam, spotkałem się z takim problemem. Po wyjściu z auta i oddaleniu się od niego funkcja HF działa czyli ryglują się drzwi i składają lusterka ale jest problem dziwnej natury czyli wewnątrz auta ambient light przygasają i po pewnej chwili zapalają z pełną mocą to samo Rlink nie wygasa świeci sie zegar. Już raz rozładował się akumulator, ostatnio wyszedłem do sklepu i wracając z daleka widziałem jak się świeci. Pomaga podejście i jeszcze raz odejście od auta lub przyduszenie zamknięcia na karcie ale to akurat nie zawsze. Co do takich sytuacji są sporadyczne aczkolwiek osta
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!