Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

zonee

Nowy użytkownik
  • Zawartość

    46
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane III phI 2009
  • Silnik
    1.9 DCI 130KM F9Q 872
  • Przebieg (tys.km)
    124216

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Ogłoszenia wygasło!

    • POSZUKUJĘ
    • Używany

    Jak w temacie. Kupię komplet felg 4szt. 16" DO Megane III 2009 1.9 DCI 130 F9Q872 (jak na zdjęciu chyba ze ktoś ma coś ciekawszego - budżet niewielki) Zimówki mam: 205/55 R16 Na felgach które mam teraz na letnich pisze: 6 1/2XJ 16 CH47 Zakładam że parametry moich felg winny być takie (poprawcie mnie jak się mylę bo nie jestem pewien): - Średnica felgi: 16" - Szerokość felgi: 6.5" - Rozstaw śrub: 5x114.3 - Otwór centralny: 66,1 - Odsadzenie (ET): 47 Na allegro w złym stanie chodzą po 580 PLN a w dobrym po 1000 PLN - ale 1000 to chyba lekka przesada za dziesięcioletnie używane felgi ! gdzie za 1350 można mieć już jakieś nowe nawet fajne.

    NaN

  2. Daj linka do zestawu jaki wybrałeś i jak by się dało nie mobile :P
  3. Zastanawiam się nad kupnem takiego cuda. Nie ma ktoś jakiegoś aktualnego linka z Alie do czegoś godnego uwagi dla Megane III PHI 2009. https://pl.aliexpress.com/item/4001259893292.html?spm=a2g0o.productlist.0.0.365f18e1hl0Svj&algo_pvid=73b2d76d-778c-4f4b-b545-4ce9ff47a56f&algo_expid=73b2d76d-778c-4f4b-b545-4ce9ff47a56f-31&btsid=0b0a0ac215960882867646717ebcdd&ws_ab_test=searchweb0_0,searchweb201602_,searchweb201603_
  4. Widziałem te zestawy z radiem od razu - ale nie podoba mi się tek kaptur obudowy wyświetlacza -- w tej wersji jest to ładniejsze. Musze się zastanowić bo mam to klasyczne radio z którego odchodzi farba z całego - na razie widzę bąbel tylko na włączniku - z czasem trzeba będzie to wymienić ale nie idzie kupić tego fabrycznego radia bez odprysków farby ! Zastanawiam się tez nad zmiana na fabryczne inne ale jak patrze to nie wiem które będą działały. Są wersje z navi i bez srebrne zamiast czarnego jak moje. PS. rozumiem że zestawy multimedialne w zestawie z radiem działają bez zarzutu ? Nie ma problemów z podłączeniem i sterowaniem z kierownicy ? Poleci ktoś jakiś dobry zestaw z Aliexpress już niech będzie z tym dodatkowym radiem np: https://pl.aliexpress.com/item/4001259893292.html?spm=a2g0o.productlist.0.0.365f18e1hl0Svj&algo_pvid=73b2d76d-778c-4f4b-b545-4ce9ff47a56f&algo_expid=73b2d76d-778c-4f4b-b545-4ce9ff47a56f-31&btsid=0b0a0ac215960882867646717ebcdd&ws_ab_test=searchweb0_0,searchweb201602_,searchweb201603_ Wersja PX6 - 6 rdzeni 4GB 64GB z DSP. Czy aby zegarek na wyświetlaczu się sam aktualizował to potrzeba RDS w radiu ? Ewentualnie jakiś inny fajny zestaw co będzie w pełni działał z manetka kierownicy ?
  5. W Megane III na zwykłym zestawie powiem ci że i tak szału nie ma - wszystko gra fatalnie - pytanie czy będzie jeszcze gorzej czy tak samo ? Wystarczy mi ze będzie grało tak samo - nie zamierzam pakować w auto super nagłośnienia wystarczy ze gra radio, mp3 i tyle. ps. w zestawach z radiem nie podoba mi się wygląd tego maskowania monitora - ten zestaw co w linku wygląda schludniej. Najważniejsze pytania: 1. jak wygląda po podłączeniu tego sterowanie fabrycznym radiem ? jest czy nie ma w ogóle ? czy tylko dotyk na ekranie 2. Czy da się sterować pilotem koło kierownicy ? czy tylko dotyk na ekranie 3. Czy znacznie pogorszy się dźwięk od i tak fatalnego w oryginale na standardowym zestawie. (nie BOSE - JAK NA ZDJĘCIU)
  6. Zastanawiam się nad takim rozwiązaniem: https://pl.aliexpress.com/item/4001159422638.html?spm=a2g0o.productlist.0.0.7edb7a54tS0qyI&algo_pvid=708d6ddb-5402-40e8-b752-56ab40b17440&algo_expid=708d6ddb-5402-40e8-b752-56ab40b17440-4&btsid=0b0a050115959191754944697e87d9&ws_ab_test=searchweb0_0,searchweb201602_,searchweb201603_ Ewentualnie wersja 2GB 32GB. Bo tańsza - generalnie do słuchania muzyki radia oraz do nawigacji. Grać ani filmów oglądać raczej nie będę. Nie wiem tylko czy to będzie działać u mnie, i jak to jest z obsługą radia fabrycznego oraz pilota koło kierownicy ? Bo są zestawy z wyświetlaczem oraz radiem a ten zestaw ma sam wyświetlacz - czyli radio będzie bezużyteczne czy jak ? Czy ktoś coś takiego próbował w Megane 3 PHI ?
  7. Zaraz przeczytam. Ale on ma 2.0 z 2007 STARSZA JEDNOSTKA - ja mam 1.9 z 2009 ostatnia produkcyjnie z 1.9 Ale tak sobie myślę jak by to były problemy tej maści to czy turbo nie szeleściło by cały czas a nie tylko na ciepłym ?
  8. Ehh. On ma stara jednostkę 1.9 ja mam ostatnia z produkcji ponoć poprawili tam wiele. Za miesiąc mam przegląd to zapytam jeszcze innego mechanika. Auto ciągnie ma moc itp.
  9. Nie nie to jest chyba turbina - po prostu szeleści jak jest rozgrzana. Pierwszy raz takie coś słyszę - spróbuje to jakoś nagrać porządnie, możne dyktafonem. Na filmie faktycznie tego nie słychać a w rzeczywistości dość dobrze. A/ Teraz mam 125000km Auto mam od kumpla który miał je od nowości - w sumie nic nie było grzebane przy nim - wymieniałem tylko termostat miesiąc temu.
  10. Podsumowanie po montażu MIO SMARTBOX II w Megane III PHI. Pacjent przeżył. Bezpieczniki się zgadzały: F27 -stały plus, F25 - plus po zapłonie, masa podpięta jak w pierwszym poście. Pojedynczy slot bezpiecznika w skrzynce auta ma plus z prawej strony, natomiast przejściówka BYPASS plus ma po przeciwnej stronie przewodu dodatkowego obwodu. Bezpieczniki nie wejdą poprawnie za mało miejsca) musiałem odwrócić przejściówkę dla bezpiecznika F25 (różnica taka że obwód działa tylko z bezpiecznikiem oryginalnego obwodu).
  11. Przebieg: 125ooo km, bez DPF Witam. Poczytałem trochę i niewiele wywnioskowałem. Sprawa tyczy się silnika jak w temacie i dziwnego dźwięku silnika, turbiny. Dodam że byłem u mechanika i dwóch powiedziało żeby się nie przejmować bo 3 na 4 Renówki tak mają. Zauważyłem że na zimnym silniku auto kiedy na postoju (wybity bieg) dodaje lekko gazu i silnik ładnie wchodzi na obroty to również ładnie schodzi z obrotów płynnie bez żadnych dodatkowych dźwięków (dodaje gazu tak do 1500/2000 obr./min). Natomiast jak silnik jest rozgrzane to kiedy dodaje gazu (też na postoju - wybity bieg) to silnik/turbina wchodzi na obroty ładnie ale kiedy puszczam gaz i obroty spadają to słychać jakby w turbinie łopatka urwana latała albo dźwięk przypominający szum szeleszczących liści, nieregularny jakby szeleści. Próbowałem nagrać film ale słabo na nim słychać ten dźwięk. Zauważyłem że jak stoi się przed silnikiem z otwarta maską to też nie słychać. Najbardziej słyszalne to jest jak siedzę w aucie i otwieram drzwi kierowcy nachylając się do dołu, oraz słychać to przy kole lewym od kierowcy. https://www.youtube.com/watch?v=JJWbcz-gQMo&feature=youtu.be Czy powinienem się tym przejmować czy faktycznie ten typ tak ma ?
  12. Zainstalowałem na telefonie PyClip i na kompie PyRen. Do telefonu mam interfejs bluetooth OBDII: https://allegro.pl/oferta/interfejs-diagnostyczny-obd2-vgate-icar-elm-327-pl-8616426250 Ale nie wiem czy działa bo jeszcze nie podpinałem. Natomiast czym podpiąć się do kompa jaki kabel ? Mam po passerattim kable VAG KKL: https://allegro.pl/oferta/kb1-interfejs-kabel-vag-kkl-vw-seat-audi-obd2-usb-7336003298?reco_id=518828b4-54d0-11ea-aec8-b02628c81960&sid=3ec404f37aa2fad6253fa5dd6bb023427743f77ee2f01bb84454c4701b8c0118 Zakładam ze ten nie będzie dobry.
  13. Widzę nikt nie chce podzielić się wiedzą No Panowie i Panie - LITOŚCI --- cokolwiek ?
×
×
  • Utwórz nowe...