Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

77domino77

Nowy użytkownik
  • Zawartość

    5
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    MEgane 1.6 16v hb
  • Silnik
    16.16v
  • Przebieg (tys.km)
    200000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Dzięki mistrzu ;) tez mam taki znaczek i wylacznika nie potrafilem znalezc ;) ale zona mowi ze woli jak corka jest z tylu xD pozdrawiam ;) z resztą z tyłu bezpieczniej bo poducha przy wystrzale doroslemu zrobi krzywdę a tym bardziej dziecku. Także dzieci i kobiety w ciąży zapraszamy do tyłu;P
  2. hmm.. Renie mam od 4 lat, zawsze paliła sie kontrolka że drzwi otwarte bo poprzedni własciciel powiedział że w prawych tylnich drzwiach ten czujnik w drzwiach jest uszkodzony. ale jak włącznik lampki jest w środkowej pozycji to zapalał sie tylko na chwilke jak się otwierało samochód. teraz nawet jak auto zamknę to się świeci... także to nie bedzie miało raczej z tym nic wspólnego.. poki co to zrobilem to co pisalem żeby nie pisać takich bzdur - mianowicie wyciągnąłem żarówke xD zobaczymy czy to to doiło akumulator czy gdzie indziej też prąd ucieka... teraz siana na elektryków nie ma, auto ma po prostu jeździć żeby żona mogła po pampersy dla córki do biedry podjechac itp, jestem w trakcie zmiany pracy.. jak wróce z trasy i dostane wypłatę to wtedy bedzie mozna myslec o fachowcach.. teraz trzeba coś wymyslec domowym sposobem.. grrr ;P hmmm... a może jakiś przekaźnik poszedł czy cos? nie wiem już nie mam siły do tego... fajne autko bo czesci tanie itp... ale wszystko tak poukrywane że nigdy nie wiadomo gdzie co jest... francuzi są lepsi niż chińczycy haha xD
  3. Witam serdecznie. od 2 tyg miałem problem z akumulatorem. mam renie 1.6 16 v hb 2001r. co noc podłączam ostatnio pod prostownik. wczoraj wyciagnąłem z szafy 8 letni akumulator , podlaczylem i chodzi jak petarda.. tylko problem.. w samochodzie zapala się żarówka oswietleniowa w środku i nie chce zgasnąć po otwarciu samochodu... czyli muszę wyciągać kleme i jestesmy w punkcie wyjścia.. czy akumlator jest za mocny? ale mysle ze to nie powinno miec nic wspólnego... jak otworze, zamkne auto, żarówka sie non stop świeci.. mozliwe że jakieś zwarcie od dachu idzie? prosze o pomoc bo za kilka dni w trase wyjeżdzam i chce zostawić żonie sprawny samochód. pozdrawiam serdecznie, i komenty w stylu wykręć żarówke to przestanie świecić zostawcie dla siebie. ;)
×
×
  • Utwórz nowe...