Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

wojtek0490

Nowy użytkownik
  • Zawartość

    7
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane III
  • Silnik
    1.6 16V 100KM
  • Przebieg (tys.km)
    135tys

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. U mnie zaobserwowalem, że microswitch odpowiedzialny za załączanie klimatyzacji w przypadku skierowania nawiewu na szybę nie załącza się automatycznie przy starcie auta przy niskiej temperaturze. Z radiem nawigacją jest wszystko ok. Czujników nie posiadam. Dziwne, że korzystasz z elektrycznych lusterek na mrozie. Z tego co wiem to można je zablokować żeby były rozłożone. Ja bym nie ryzykował uszkodzenia mechanizmu. Spryskiwacze też mi zamarzły, ale po zmianie płynu na zimowy przestały. ( Na początku zimy). Możesz zawsze kupić lepszy płyn do spryskiwaczy który zamarza w niższej temperatur
  2. Rozwiązania nie znalazłem. Zebrałem jedynie informacje, że w ASO nie wykonują aktualizacji systemu, mało tego poinformowali mnie, że system jest już nie wspierany i oni się tym nie zajmują. Zewnętrzne serwisy także nie wspierają tego systemu. Sprawdziłem kilkanaście. Jedynie na forum chłopaki mogą coś pomóc. Najgorsze jest to, że nie wiadomo jak sprzęt będzie się zachowywał po aktualizacji i napewno jest problem z powrotem do poprzedniej wersji standardowym sposobem przez pendrive ( gdyby było coś nie tak). I jeśli coś pójdzie nie tak ASO nie pomoże, bo się tym nie zajmuje. Ja temat odpuściłem
  3. Grzech20 serdeczne dzięki za odpowiedź. Dzisiaj sprawdzę, czy to tak działa jak mówisz. Niestety klikanie rolką nie działa. Nie mam możliwości przełączania tak jak kolega @Grzech20 wspomniał (Ustaw/Lista/Częstotliwość). Byłbym zadowolony, gdyby działało to tak jak napisał kolega @Lelupi i przerzucałbym uprzednio zaprogramowane stacje od 1 do 6. U mnie działa to tak, że jedynie wracam do poprzednio słuchanej stacji, a dalej na liście są losowe częstotliwości, na których jest cisza. Wersja softu radia First 2.2.0.19 Classic. Zastanawiam się nad aktualizacją oprogramowania do wersji 3.0.0.27
  4. Witam serdecznie. W bagażniku w lewej i prawej komorze nad kołem znalazłem luźne przewody. Czy ktoś mi powie do czego one służą?
  5. Aktualnie mam ustawione np. 1- RMF Max 2-Eska 3-VOX 4- RMF 5-Zet 6- Akadera. Dzisiaj próbowałem za pomocą strałki w prawo przerzucić na inną stację. Znalazło jakąś. Później próbowałem wrócić do tej stacji i rolką przerzucić na tą "następną" stację no i znalazło. Niestety nie było efektu pamięci po wyjęciu karty, znowu musiałem przyciskiem strzałki znajdować następną stację, bo po przesunięciu rolką pojawiła się cisza - 88.5 częstotliwość jakaś początkowa. Czy możesz kolego mnie nakierować, żeby jak najlepiej to zrobić, tak żeby przewijając rolką z każdej pozycji 1, 2, 3, 4, 5, 6 można było zna
  6. Witam serdecznie. Mam pytanie odnośnie radia fabrycznego w Megane 3 wersja z Tom Tom. W radiu mam zaprogramowane stacje pod przyciskami od 1 - 6. Dodatkowo użyłem funkcji "Aktualizuj stacje radiowe". Chodzi o to, że chciałbym rolką przewijać między stacjami radiowymi z listy. W obecnej sytuacji, używając rolki, mogę zmienić radio z A na B, ale już nie zmienię na stację C, bo później pojawiają się częstotliwości np. 97.7 97.8 97.9 na których jest cisza. Ogólnie mam wrażenie, że podczas "aktualizacji stacji radiowych" powyszukiwało mi stacje, na których jest cisza lub prawie nic nie słychać
  7. Też miałem wyżej wymieniony problem. Zaobserwowałem luz góra-dół reflektora. Zauważyłem, że nie ma luzu na górnych mocowaniach (śrubach). Tak, więc należało usztywnić dół. Dół jest trzymany przez bolce, które wchodzą w ślizg. Najprostszym rozwiązaniem jest okleić izolacją bolec, tak żeby wchodził w ślizg nie mając luzu. Może fabrycznie były jakieś gumki na bolec nasadzane? W każdym bądź razie, dzięki temu reflektor już nie drży i siedzi bardzo sztywno.
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!