Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

DenekDNE

Nowy użytkownik
  • Liczba zawartości

    7
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane IV GrandTour
  • Silnik
    1.5 DCI 110KM
  • Przebieg (tys.km)
    150
  1. Czekam aż dostanę samochód z wykupu z leasingu, to siądę do tego i się odezwę. Na tą chwilę dzięki i proszę o nie zamykanie tematu. Pozdrawiam
  2. sylwekdm miałeś rację, wystarczyło poczekać i ładnie po francusku się przywitać. Dostęp do forum mam. Teraz jeszcze jedno pytanie. Obecnie jest wgrana wersja 2.2.17 a na forum robią upgrade do 3.3 z wersji 2.2.19. Wszedłem na stronę Renault i wpisałem VIN auta i wyskoczyła mi aktualizacja do ściągnięcia dla wersji 2.2.19. Rozumiem że ją ściągnąć i aktualizować, następnie z wersji 2.2.19 dopiero zrobić update do wersji 3.3?sorry za stek pytań, ale świeży jestem mocno w temacie.
  3. Nie ściemniam. Sprawdziłem na 2 telefonach i kompie. Zobacz godzinę na zegarku. Może to przez to co mam napisane pod nazwą usera? "Oczekiwanie na diagnozę"
  4. Dzięki wielkie za szybkie i konstruktywne odpowiedzi. Na razie zostanę przy tym R-Link 7 cali. Pod warunkiem, że w ogóle da się go aktualizować😉
  5. Panowie, Czy jest szansa na jakiś tutorial z waszej strony jak zrobić aktualizacje z 2.2 na 3.3 żeby nie stracić Map i ogólnie ten proces załatwić jak najmniej boleśnie? Zarejestrowalem się na tym francuskim forum, ale jak jestem zalogowany i klikam w jakiś link podany przez Was powyżej, to pokazuje mi się na ich stronie info że taki wątek nie istnieje. Jak się wyloguje i odpalę link, to mogę czytać wątek, ale nie mogę nic z niego ściągnąć. 🙃 Może któryś z Was mógłby wrzucić potrzebne pliki na jakąś chmurę publiczną i udostępnić z opisem co i jak dla potomnych? Chyba że prosz
  6. Cześć. Jestem tutaj nowy. Przeczytałem ten wątek od deski do deski. Finalizuje właśnie zakup Megane IV 2016r GrandTour w wersji Intense z 7 calowym ekranem. Wiem że siedzi tam R-Link 2.2.17.803. Zalezy mi głównie na AA, resztą bajerów też nie pogardzę. Jestem z Grodziska Mazowieckiego pod Warszawą. Czy gdybym sobie nie poradził z update'em to mogę liczyć na czyjąś pomoc z okolic?Oczywiście odwdzięczę się w postaci biletów NBP lub odpowiednim "szklanym" biletem. Czy na chwilę obecną z wersji 2.2 aktualizować do 3.3 czy 7.x?Czy w obu tych wersjach można odpalić DevM? Bo czytam że w wer
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!