Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Krogoth

Nowy użytkownik
  • Liczba zawartości

    11
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1 Neutralny

Samochód

  • Auto
    Megane III ph2
  • Silnik
    1.2 Tce
  • Przebieg (tys.km)
    137

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Bo ich tam nie ma. Musisz wygooglać i pobrać z netu. Do tego potrzebujesz bazy w pliku .zip z DDT. Jak nie znajdziesz to najwyżej wrzucę na jakieś Mega czy coś pokrewnego.
  2. Kup sobie interfejs z allegro za 40PLN i masz PyClip czy EcuTweaker. Szkoda zachodu na inne rozwiązania.
  3. Dzięki. Nawet nie wiedziałem, że jest takie cudo. Poszukam jakiegoś. Szkoda by było rozwalić śrubę do końca.
  4. Nie mieliście problemu z tą śrubą od strony słupka? Próbowałem dzisiaj porządnymi kluczami Torx 40, 2 różnymi i już mi się nieco obrobiła. Udało się zrobić może jeden obrót. Idzie BARDZO ciężko.
  5. Jeżeli mam ekran 259153411 i wymienię go na 259150931 to będzie działał od razu, czy wymagana jest dodatkowa konfiguracja aby ten ekran ruszył?
  6. Podłączyłem swój interfejs, którego używałem do innego auta (viaken vscan mdx36) i po doinstalowaniu modułu renault okazało się, że sporo mogę. Clip to to nie jest, ale można sporo funkcji konfigurować czy przeprowadzić jakąś diagnostykę. Miałem jakieś nic nie wnoszące błędy na UCH (nieaktualne) raczej wynikające z wyciągania bezpieczników. Pousuwałem je, niestety w swojej nieskończonej mądrości na odpalonym silniku. Z poziomu aplikacji mogłem też bez problemu sterować wszystkimi żaróweczkami i reflektorami - w tym DRL ze ściemnianiem włącznie. Tak czy inaczej po kasowaniu 4 błędów pojawiło mi
  7. Do kostki chwilo się nie dobiorę, ale do bezpieczników owszem. Wiesz może które to? Patrze na te rozpiski ale wszędzie co innego piszą i to raczej z własnych eksperymentów. Edit: w międzyczasie zdjąłem jeden reflektor i w kostce nie ma kabla na pinie 2, który daje prąd na pozycyjne. Masa idzie z H7.
  8. No właśnie nie bardzo. W trybie pozycyjnych (mała żarówka na obrazku manetki) z przodu nie świeci się nic. Z tyłu owszem - pozycyjne. Zgodnie z prawem przy światłach mijania też powinny się świecić pozycyjne, a poza H7 nie świeci się nic
  9. Cześć, Kupiłem Megane 3 Ph2 sprowadzone z Austrii i zauważyłem, że przy przełączeniu świateł na pozycyjne lub mijania nie świecą się DRL wcale. Wiem już, że powinny świecić przyciemnione. W kloszach są W5W ale nie świecą nigdy. Na trybie Auto swięcą się DRL z pełną mocą, a po zmroku włączają się mijania, niestety DRL gasną całkowicie. Nie widać żadnych autorskich modyfikacji w instalacji elektrycznej, DRL też oryginalne. Ktoś się spotkał z takim problemem, coś trzeba przełączyć?
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!