Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Amator86

Nowy użytkownik
  • Liczba zawartości

    18
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Amator86

  1. O właśnie tego wcześniej szukałem, dzięki, teraz już mam pewność,że ustawienie jest ok na 100%
  2. No właśnie byłem u jednego mechanika i twierdził,że sprawdził co mógł i mechanicznie wszystko ok, opory toczenia podczas testu też ok i że najprawdopodobniej coś miesza w elektryce a,że błędu na desce nie wyświetla i nie zawsze przyhamowuje to ciężko wyłapać co to za problem a,że to francuzy to wszystkie 3 pedały są połączone i tam coś regulował,coś przestawiał i wydaje mi się,że może jest coś lepiej ale to dalej nie to co było wcześniej i też mówił,że info od pedału hamulca idzie do tempomatu, światła stopu i jeszcze ręcznego postojowego i systemu wspomagania ruszania po górę i absu itd.
  3. Tzn. czujnik wygląda jak na zdjęciu. Ja tłoczkiem nazywam ten pomarańczowy grot czujnik jest nad pedałem i generalnie teraz jest tak,że jeżeli puszcze pedał hamulca to dochodzi on tak,że cały pomarańczowy grot się chowa a pedał zatrzymuje na tym białym już fragmencie z tym niby gwintem. Problem z hamowaniem jest taki,że od czasu do czasu po delikatnym wciśnięciu hamulca przy małej prędkości auto chce samo zahamować do końca, czyli jakby pedał nie odpuszczał mimo,że idzie bez problemu do góry. Ogólnie pedał elegancko wraca. Moje pytanie było czy ten tłoczek pomarańczowy czy grot (zwał jak zwał
  4. Cześć, najprawdopodobniej u mnie jednak jest źle wyregulowany czujnik hamulca w sensie czujnik światła stopu i tutaj mam prośbę - może mi ktoś napisać jak ma być ustawiony ten czujnik? W sensie względem pedału hamulca na jakiejś stronie przy koleosie widziałem,że się ustawia odległość (szczelinę) między punktem styku tłoczka z pedałem a obudową czujnika. Czy w Megane 3 jest podobnie? Powinien pedał opierać się o obudowę czujnika czy stykać tylko samym tłoczkiem ( częścią ruchomą)?
  5. Tzn. to jest zdjęcie drzwi znalezione w necie Moje wiszą na aucie. Jeżeli otwór jest pod uszczelką to muszę pójść to sprawdzić. Mam nadzieję,że jednak tam będzie..
  6. Drzwi od strony wnęki wyglądają tak jak na załączonym zdjęciu w normalnej wersji jest jakiś otwór zaślepiony plastikową albo gumową zaślepką...tutaj nie ma 😞
  7. Cześć, mam prośbę - ma ktoś może manual albo jakieś zdjęcia jak wymienić wkładkę zamka w drzwiach lewych Megane 3 coupe? Zamek się obraca, kupiłem sobie nowy kompletny - cylinder z mechanizmem i wiosełkiem, dwa kluczyki ale w internecie jest łatwy sposób jak wymienić ale tylko w normalnym Megane 3. W coupe trochę inaczej to wygląda i nie ma otworu w drzwiach,żeby odblokować zapadkę trzymająca wkładkę czeka mnie domentaż całej tapicerki drzwi i klamki? 😞
  8. No właśnie nie wydają żadnych dziwnych odgłosów, w starym aucie jak się blokowały hamulce z tyłu to właśnie przy ruszaniu było słychać takie stuknięcie,że hamulec puszcza i było wszystko wiadomo tutaj nie ma efektów dźwiękowych dodatkowych, ale przy wytracaniu prędkości i hamowaniu pojedynczym "dotknięciem" pedału z małych prędkości jest wrażenie jakbym...nie wiem, nagle szedł pod wzmagający się wiatr, wiesz niby idziesz tempem normalnym ale odcinek pokonałeś nieduży postaram się w weekend dorwać jakiś termometr i sprawdzić temperatury albo może jak będę miał czas rozebrać zaciski.
  9. Dzięki za odpowiedź Płyn wymieniony dwa lata temu, klocki 3 lata temu ale wyglądają dosyć dobrze, dużo hamuje silnikiem i ostro też nie jeżdżę no nic, chyba mechaników muszę odwiedzić ...
  10. Jak w temacie, jak u was działają hamulce? Zauważyłem u siebie być może dziwną rzecz albo może ten typ tak ma.... Pacjent - Megane 3 2012 rok, k9k 636 start-stop, odzysk energii z hamowania,niby inteligentne ładowanie itd. Otóż hamulce ogólnie działają bardzo dobrze, system nagłego wspomagania hamowania działa, ABS zadziała jak musi ale wydaje mi się,że jak jadę wolno, dojeżdżam do skrzyżowania itp. powiedzmy 30km/h i delikatnie nacisnę hamulec to auto jakby chciało samo wyhamować do całkowitego zatrzymania pojazdu, nawet po zdjęciu nogi z pedału. Dziwne jest to,że jak wcisne sprzęgło jest pod
  11. Może się to komuś przyda w przyszłości, błąd blokady, błąd hamulca wynikał z przerwy w wiązce, która idzie do potencjometru pedału gazu... 😉 Błąd znaleziony ale mam pytanie, chciałbym wymienić całą wiązkę, którą tam idzie a nie łatać tej co jest, bo skoro w jednym miejscu nie styka to może być dalej podobnie. Jest ktoś w stanie podać mi nr oe wiązki, żebym mógł ją sobie zamówić?
  12. Cześć, Jak w temacie megane 3 2012r. 1.5dci - miałem komunikat obróć kierownicę + start, nic nie pomagało, więc zamówiłem emulator blokady i teraz tak, zdemontowałem blokadę, która po wsunięciu karty nawet nie reagowała, więc uznałem za uszkodzoną i podłączyłem emulator ale nie świeci się nawet kontrolka od zasilania, także chyba "prąd nie dochodzi"....co sprawdzić? gdzie szukać przerwy? Dodatkowo świeci się kontrolka z komunikatem skontroluj hamulec parkingowy. Akumulator naładowany.
  13. Cześć. Jak w temacie - mam prośbę dotyczącą schematu/rozpiski bezpieczników znajdujących się w komorze silnika - megane 3 rok 2012. Mam moduł USM, który wg tego co wyczytałem w necie występował po 2010r. Jeżeli ktoś takową rozpiskę posiada będę wdzięczny za udostępnienie. A przy okazji zapytam, może ktoś miał podobny przypadek - od czasu do czasu mrugała mi kontrolka serwisu i wyświetlało "skontroluj pomoc ruszania pod górę" / "skontroluj układ hamulcowy". ELM wyświetlił błąd P0226 oraz U0412, więc korzystając z porad i przeczyściłem styki czujników przy pedałach gazu oraz hamulca
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!