Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

amkale1

Nowy użytkownik
  • Liczba zawartości

    4
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

Samochód

  • Silnik
    1.6 16V
  • Przebieg (tys.km)
    170000
  1. Witam wszystkich Mam pytanko, pewnie nie jeden z was się uśmieje Dużo jeżdżę i standardowo w gnieździe zapalniczki mam podłączony rozdzielacz aby podłączyć CB i Navi. Pojawił się jednak problem ponieważ wybieram się na objazdowe (jakby jeszcze mi było mało) wakacje z żoną i dzieckiem w sumie ok 7 tys km (Skandynawia i kawałek europy zach.) Problem polega na tym, że dochodzi mi jeszcze trochę odbiorników prądu w sumie to będzie CB, Navi, DVD - dla dziecka, jakaś mała lodóweczka, telefon i pewnie coś jeszcze wymyślę. Pytanie - ile można jednocześnie i bezpiecznie podłączyć sprzętu ?? Żon
  2. Witam ponownie, dzięki Macieju za podpowiedź faktycznie w tym tkwił problem. Po zdjęciu gumowej osłony i pociągnięciu za jeden bardziej luźny kabel okazało się że jest przerwany (całkowicie) dołożyłem kawałek kabelka połączyłem i wszystko Pozdrawiam Maciej K.
  3. Witam, dzięki za odpowiedź. Rozebrałem spoiler aby dostać się do światła, po 30 min. pracy (nie obyło się bez urwania jednego plastikowego zaczepu oczywiście) zdziwienie - światło nierozbieralne :-/ ale... okazało się, że wcale nie dochodzi prąd do wtyczki i tu jestem w jeszcze większym niż byłem (bezpieczniki są ok) może ktoś miał podobny problem ??
  4. Witam wszystkich. Na forum jestem nowy do tej pory tylko jako obserwator ale czas zacząć Na początek proszę o pomoc Jestem (jak na razie ;-) ) szczęśliwym posiadaczem Megane II grandtour 2003r. kilka dni temu zauważyłem, że nie działa trzecie światło stop-u. W książce producent zaleca kontakt z ASO :P Może ktoś z was miał podobny problem i jest w stanie mi pomóc. Szczerze mówiąc po zewnętrznych oględzinach nie mam pojęcia za co się zabrać! Z góry dzięki za pomoc.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!