Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

prenrzyk

Nowy użytkownik
  • Zawartość

    46
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Samochód

  • Auto
    Megane III pzII
  • Silnik
    1.2
  • Przebieg (tys.km)
    5500

Ostatnio na profilu byli

677 wyświetleń profilu
  1. @Grzech20 trochę słabe :P Stara wersja AA nie miała tego problemu więc może kwestia ustawień ew zmian gdzieś...
  2. Czujnik nie jest walnięty tylko zasugerował naprawę, po naprawię mam ponownie podjechać ;) spokojnie wracając... Wymieniał ktoś ?
  3. Mam do kolegów pytanie. Niedawno robiłem chip mojej megi i w trakcie już tuner mówił, że do wymiany jest elektrozawór turbosprężarki. Objawia się to tym, że podczas przyspieszania jak by pulsowało przyspieszenie, odcinało. W ASO podali mi nr części: 8200603558 To jest takie coś: https://allegro.pl/oferta/zawor-konwenter-cisnienia-8200603558-7-01343-00-9405510138 Znajduję się na górze rury dolotowej turbo. Wymieniał ktoś to ? Bo znalazłem kilka elektrozaworów turbo i nie wiem czy to ten faktycznie za to odpowiada.
  4. Macie nową wersję AA na telefonie ? Wyświetla Wam się prawidłowo ekran na r-linku ? Mi przycina od góry kilka mm
  5. Jedź do starogardu polecam :P daleko ale wycieczka nad morze gratis
  6. Moja koniec 2015r, aktualnie 60tyś wymiana oleju co 10tyś, nic się nei dzieję. Niedawno zrobiony chip, sprawdzam regularnie wszystko i jest ok. - elektrozawór ciśnienia turbo do wymiany jedyna rzecz - 160zł
  7. Mam porównanie z astra k 125ps 230NM to myślałem przed chipem że megane ma spadochron. Teraz czuje to w astrze ;) heh Spalanie sprawdzę. Zalecają teraz lać 98'
  8. Dostałem informację, że Starogard robi, przerobił temat i o to rezultaty
  9. Ja mam Bose z 2015r i również nie działa mi blokada elektryczna tylnych drzwi - tylko mechanicznie.
  10. Ogarnął ktoś temat przycięcia górnej części ekranu w android auto na r-linku ?
  11. Dzwoniłem do Dynoset Remapping Service Lubichowska 170 Starogard Gdański. Nie robili żadnej meganki 1.2 tce 115 ps i nie chętnie chcą podjąć się tego. Robiłem u nich toyote i zrobili ładnie ale meganki nie ruszą. @sarna a Ci ze Słupska to polecani ?
  12. @Kykv Kolega skąd jest ? Ja od x czasu czaje się na chip mojego. 1.2 Tce 115, aktualnie 50 tyś na blacie. W 3City nikt nie chce podjąć się ;/
  13. Próbowałem różnych opcji w ustawieniach programistycznych w samym AA lecz nic to nie daje... Ktoś ma jakąś radę>?
  14. Pytanie szybkie, Poprawnie wyświetla się Wam AA na rlinku po aktualizacji aa do 4,6? Mi przycina górę. Nie widać poprawnie godziny,stanu baterii.
  15. Odkopie temat... poszukuję: Megane III X95 NT 8695 Visu v5.0 2015.04.27 Znalazłem w sieci wersje RU ale tego nie idzie zrozumieć Wersja en lub pl ktoś coś ?
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!