Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

cudak78

Nowy użytkownik
  • Zawartość

    30
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Scenic 2 (2004)
  • Silnik
    1,9dCi
  • Przebieg (tys.km)
    249500
  1. Ogłoszenia wygasło!

    • POSZUKUJĘ
    • Używany

    witam miłośników Renault, chciałbym zakupić Renault Megane II - sprawne!!! w benzynie lub gazie - silnik najchętniej 1,6 - najlepiej 5-cio drzwiowy, kolor dla żony - niebieski :)

    NaN

  2. witam, posiadam Scenica II już kilka dobrych lat, temat opornicy nawiewu przerabiam chyba co roku niestety teraz to chyba grubsza sprawa, tranzystor wymieniony tak jak zawsze, gdy jeszcze był rozbebeszony Scenic - tzn. bez schowka itp. wszystko ładnie działało regulacja w pełnej skali, po złożeniu całości niestety trup!!! nic już nie działa. sprawdziłem manualnie wentylator i nie stawia żadnych oporów, po podłączeniu na krótko wieje na max obrotach zatem problem to nadal opornica, tylko że skoro tranzystor wymieniony na nowy a nadal nie działa to co mogło się jeszcze zjarać? jak to sprawdzić?
  3. witam, mam do znawców Renault'ów zapytanie, otóż w moim Sceniaczku powoli kończy się skrzynia biegów w wyniku nie zdiagnozowania wcześniej "padnietej" półosi od strony właśnie wspomnianej skrzyni biegów. Mam na tyle zauważalny luz " wyrąbane" że mechanik stwierdził jednoznacznie, trzeba nową skrzynię biegów :l: , bo wymiana samej półosi na nową nic nie pomoże. I teraz pytanie czy to faktycznie ostateczność czy może da się jakoś zregenerować połączenie półoś-skrzynia biegów?? proszę bez zbędnych aluzji i docinek :)
  4. witam kolegów! no i u mnie też ten sam problem, ale tylko i wyłącznie jak samochód się zagrzeje gdy silnik zimny pruje jak szalony nic nie wyskakuje, tylko i wyłącznie na 5 i 6 biegu powyżej 100 km/h. Znalazł już ktoś rozwiązanie??
  5. Witam, nigdzie na forum nie znalazłem podobnego tematu więc zapytam czy ktoś kiedyś wymieniał siłowniki klapy bagażnika?? czy to proste może jakiś opis - manual?? pytam bo już mnie ręka boli od dźwigania klapy i podtrzymywania jej odkąd "umarły" siłowniki. Nawet nie przypuszczałem że sama klapa waży aż tyle :)
  6. witam, zwracam się do kolegów z pytaniem niby błahym ale problemem poważnym. Jestem świeżo po wymianie na regenerowaną turbinkę, lecz autko nadal u mechanika który się tym zajmował, bo niestety spier..... się silnik. w kilku zdaniach opisując całą sytuację: wymiana przebiegła bezproblemowo lecz po wymianie zaczęły się problemy wg. mechanika autko po całej operacji wymiany chodziło na jałowym biegu około 20 minut i zgasło. Po wstepnej analizie stwierdzili uszkodzenie wtrysku, niestety po dogłębnej analizie stwierdzono że wszystkie wtryski są "otwarte" i leją na maxa, poza tym brak kompresji na 3 tłoku i po rozbiórce okazało się że wypaliło 3 tłok. Teraz pytanie czy jest możliwe że podczas pracy nad turbinką mogli coś spierniczyć?? Wcześniej nie zauważyłem żadnych objawów żeby lały wtryski, i nie było żadnych komunikatów z kompa. Specjalnie przed wizytą u mechanika sprawdziłem na własną rękę u znajomego mającego sprzęt diagnostyczny żeby mieć pewność czy coś jeszcze poza turbo nie siało i wówczas nie było żadnych komunikatów o błędach na silniku. Delikatne mówiąc w tej chwili nie obejdzie się - jeśli faktycznie jest tak jak mówi mechanik rzeźnik - bez remontu generalnego. Może ktoś coś poradzi :) jakiś pomysł, trop zawsze na wagę złota !!! pozdrawiam!!
  7. witam, znalazłem coś nowego w temacie "zaworu odmy" tylko pytanie czy będzie to fungowało w Reni?? https://suzuki-czesci.pl/pl/p/Zawor-odmy-PCV-Grand-Vitara-1.9-Ddis/1366 o dziwo do złudzenia przypomina made in Renault :)
  8. witam, po przeczytaniu kilku tematów odnośnie ewentualnych przyczynach awarii turbiny, muszę podzielić się własnym "doświadczeniem". Ja też jak wielu tutaj podejrzewałem "zawór odmy" że chlapie, poci się (palmy oleju) tu i ówdzie i .... stało się. Zanim jednak opiszę co się stało proszę zainteresowanych o sprawdzenie czy przypadkiem nie macie rozszczelnionego układu tuż za interkulerem, u mnie okazało się że główną przyczyną zachlapanego silnika i reszty było minimalne (początkowo) pęknięcie rury z interkulera tuż za metalową opaską. przy normalnej jeździe nazwijmy ją miejską obroty max do 2 tyś. wszystko ok. potem jak włączało się turbo nieprzyjemny zapach przepalonego oleju w kabinie auta, czarny dym z rury itd. Nie będąc zorientowanym po kilku wizytach u różnych mechaników w celu odnalezienia przyczyny, a pomysłów było wiele (turbina, uszczelniacze na tłokach, lejące wtryski, silnik do generalnego remontu itp.) w końcu chłopaki z Gliwic z Daszyńskiego - Robert i Rafał - znaleźli przyczynę. Diagnoza + naprawa 5 minut !!! Radość wielka bo jak ręką odjął nie było już problemów, ale ..... po zrobieniu ok.100km usłyszałem małe gwizdanie, które narastało z każdym kilometrem. Teraz już dźwięk to powiedzmy jakby odpalić silnik z odkurzacza i wkręcać go na wysokie obroty, poza tym brak mocy - na prostej jeszcze te 60 km/h poleci ale każda nawet niewielka górka to redukcja na 2-gi, 3-ci bieg, + błękitny dymek z rury. Na moje oko i po wstępnej diagnozie u chłopaków - TURBINA !! prawdopodobnie w trakcie użytkowania z "dziurką" nie było pełnej kompresji i smarowania, więc jak już wszystko wróciło do normy to turbinka nie wytrzymała i się popsuła. Teraz autko czeka na "przeszczep" zdrowej turbiny, ale nim to nastąpi mam pytanie które mnie nurtuje czy to jednak na 100% turbina. Czy to nie będzie np. zawór EGR który się zawiesił?? Jak myślicie czy podpinając Clip na kompie wyskoczy konkretna awaria?? pytam bo 1800 zł. drogą nie chodzi a tyle orientacyjnie ma wynieść cała zabawa. pozdrawiam.
  9. witam, no to czekamy na rezultaty podmiany, każda "nowość" to zawsze krok do przodu :)
  10. Witam, często odwiedzam forum rzadko zadaje pytania, ale frapuje mnie jedna sprawa otóż, podczas ostatnich "oględzin" wnętrza Reni Scenic z 2004r. - opornica nawiewu :) - znalazłem jedną wiązkę przewodów zakończoną wtyczką 15-pinową w konsoli głównej, za radiem, która nigdzie nie jest podpięta. czy może ktoś kojarzy takową?? co ciekawe nie ma żadnych problemów z autkiem, żadnych komunikatów, ale skoro jest wtyczka to gdzieś musi być wpięta!!?? dzięki za ewentualną pomoc!! wrzucę kilka fotek- kiepskie ale zawsze coś :)
  11. Witam. Pewnie masz rację, że to przekładnia ale być może też odzywać się łożysko Mcpersona.
  12. Hello!!! Problem rozwiązany i tak jak było już wspomniane wcześniej - opornica nawiewu - rezystor nawiewu -jak zwał tak zwał ale było popsute a do tego jeszcze troszkę popalone styki itp. na szczęście wszystko już działa ))) aż miło wsiąść i odpalić szczeniaka :P)) pozdrawiam i Wesołych Świąt dla Renault-maniaków )) !!!!
  13. Hello!!! U mnie sytuacja wyglada tak że oddałem autko do mechanika - wiem wiem pewnie idę na łatwiznę , ale nic z tych rzeczy przy okazji wymienię sobie rozrząd bo już pora a i płyny i filtry za razem bo 20kkm przeleciało w 9 miesiecy dzię odbieram autko więc od razu podam wszelkie szczegóły. Ps. podobno podłączając do kompa nic nie pokaże program serwisowy w tym przypadku- tak mnie poinformowano!! pozdrawiam!!!
  14. Witam!! mam nadzieje że w poniedziałek będę już coś wiedział, tylko kwestia czy znajomy mechanik będzie miał czas żeby to sprawdzić. postaram się wszystkiego dowiedzieć, bo jazda z otwartymi szybami przy -10 stopniach to żadna frajda ) pozdrawiam!!
  15. Witam!! No cóż też w końcu mam szczęście mieć problemy z nawiewem i ogólnie pojętą klimatyzacją -mam klimatronic- tzn. objawy jak wyżej wymienione raz działa raz nie czasem dłużej powiedzmy 40 minut czasem wyłącza się po 3 minutach!!! poczytałem wątki na forum i podejrzewam już co się mogło popsuć ale pytanie : czy po podłączeniu do kompa z programem serwisowym pokaże co tak naprawdę jest do wymiany/naprawy czy też trzeba na podstawie postów wymienić to i owo????? Ps. tak z ciekawości czy u Was też tak jest że pomimo świecenia pulpitu z klimy tj. sygnalizacji świetlnej że klima jest włączona, i pokazaniu na jakich obrotach działa wentylator, pomimo przełączania w różne pozycje nawiewu nic nie działa totalne zero wiaterku??? pozdrawiam!!
×
×
  • Utwórz nowe...