Skocz do zawartości

Sklep z częściami samochodowymi iParts.pl


Masz ciekawy materiał wideo związany z motoryzacją?
Dodaj go do na naszej bazy - kliknij tutaj, wybierz kategorię i dodaj film

oko26

Użytkownik
  • Zawartość

    179
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Profil

  • Płeć
    Mężczyzna
  • Skąd
    Kozienice
  • Województwo
    mazowieckie

Samochód

  • Auto
    Espace IV 2.0T, Modus 1.4
  • Silnik
    2.0T, 1.4 16v
  • Przebieg (tys.km)
    175
  1. Wczoraj po długim postoju odpaliłem modusa przy -17 stopni, odpaliłem bez problemu wszystko grało jak należy, dojechałem do pracy i po 8 godzinach idę zadowolony że pokaże wszystkim jak benzyna pali a tu zonk. Auto sfiksowało od mrozu, po przekręceniu stacyjki zapalił się kluczyk + poduszka no i kropka imo nie gasła auto nie odpala zero reakcji tak jak by immobilizer nie został odblokowany, do tego przy każdym razie po przekręceniu stacyjki słychać było jak by centralny zamek, no cóż postanowiłem go zostawić i czekać na żonę że po mnie przejedzie, no ale że nie mogłem sobie tylko siedzieć próbowałem z 15 razy aż tu nagle imo puściło komunikaty znikły auto odpaliło, ja wiem że przyczyną jest mróz bo w momencie odpalania było -21 stopni, ale ciekawe co było przyczyną, może miał ktoś z was takie cuda? Regulamin pkt. 5.10 - Caps Lock Popraw tytuł. P_r_z_e_m_o
  2. Megane II phI LPG w Megane II 2.0T

    Powiedz teraz jak się sprawuje instalacja, ile pali średnio na 100 km i czy jesteś zadowolony
  3. Witam Po bliższym spotkani z moim 2-gim Autem zauważyłem że podczas postoju ale i podczas jazdy przy dodawaniu gazy dokładnie na 2tyś obr. coś w aucie wibruje, i dziwne jest to że wibracje ustają zaraz jak minę 2tyś obr, ale i przed 2tys obr. niema wibracji, w momencie gdy dodaje powoli gazu to jak obroty dojdą do 2tys jest takie wrrr... i ewidentnie coś wchodzi w rezonans i się trzęsie. Próbowałem zaglądać, znaleźć ale niestety nic tam nie widzę. Może ktoś coś miał podobnego, może coś się odkręciło Regulamin pkt. 5.7 Ludzie :!: Czytajcie przed wysłaniem to co palce "nastukały" na klawiszach :!: Poprawcie, wstawcie odpowiednie znaki przestankowe. Zacznijcie nowe zdanie wielką literą :!: Nikt was nie goni :!: Nie ogłaszaliśmy konkursu wklepywania literek na czas :!: ;) -Prezes
  4. Panowie z TVN 24 Polecają najbardziej Auta z grupy Wag, TVN To Niemiecki koncern zresztą jak 75% medii w Polsce, więc najlepszy będzie wieśwagen
  5. Nie działa jeden z kluczyków

    No właśnie nie ma. Kiedyś w megance była taka czarna kostka, w tych kluczach nie ma Dodano: 23 kwi 2016 - 14:16 Słyszałem coś o tym że można taki klucz zaprogramować, czy ktoś coś wie na ten temat?
  6. Clio II Klocki ale jakiej firmy?

    To że piszczą nie świadczy o tym że się skończyły
  7. Wtrysk 1,5 dci

    Miedziana podkładka. Sam to ogarniesz bez problemu
  8. Mam ten sam problem, z tym że w reno modus i u mnie jeden z kluczy nie zapala auta, ale centralny normalnie działa, tak jagby zgubił kod imo, jest na to rada? Regulamin pkt. 5.7 Ludzie :!: Czytajcie przed wysłaniem to co palce "nastukały" na klawiszach :!: Poprawcie, wstawcie odpowiednie znaki przestankowe. Zacznijcie nowe zdanie wielką literą :!: Nikt was nie goni :!: Nie ogłaszaliśmy konkursu wklepywania literek na czas :!: ;) Trochę szacunku dla czytających. -Prezes
  9. Megane II phI LPG w Megane II 2.0T

    Witam Ja na tym samym silniku mam instalacje BRC najwyższy model z parownikiem tzw cegłą koszt u mnie 3200zł, Auto pali średnio 15 litrów gazu (ale ja mam ciężką noge i ciężkie Auto w automacie) instalacja świetna- tak jak by jej nie było, żadnych szarpnięc, żadnych różnic w mocy, ja polecam BRC, ale wiem że instalacje Stag też są ok, jednak najwięcej zależy od tego kto i jak ją założy. Szukaj dobrych opinii w swoim regionie
  10. Przy nowo nabytym aucie (modus) jeden z kluczy nie uruchamia auta, centralny działa (zamyka i otwiera) natomiast przy prubie uruchomienia imobilaizer nie gaśnie tylko mruga, klucz rozkręciłem ale na oko wszystko wygląda ok. Czy może imo w kluczu się jakoś rozprogramował, czy jest jakaś możliwość zaprogramowania tego klucza?
  11. Elektryczne szyby w Modusie

    Dziękuję bardzo za odp.. W espace 4 wszystkie szyby dosuwa się przy przytrzemaniu dłuższym, wiec myślałem że to norma, a tu jednak nie. Dzieki za wyprowadzenie mnie z błędu
  12. Witam Niedawno kupiłem Modusika z 2005r z silnikiem 1.4 i mam kilka pytań. Szyba od kierowcy po dłuższym przytrzymaniu(naciśnięciu na maxa do góry) zasuwa się sama do końca natomiast od pasażera już nie chce, jak puszczę przycisk to się zatrzymuje, co może być powodem?, dodam że żadne programowanie nic nie daje
  13. Powiedz mi gdzie jest ta rurka skraplacza dokładnie i jak długi drut jest mi potrzebny, bo mam taki sam problem, tylko u mnie jak zahamuje albo gdzieś skręcam to na dywanik pasażera(gumowy) wylewa się dosyć sporo tej wody, na pewno coś się zapchało i myślę, że to właśnie skraplacz, jak możesz mi to dokładnie wytłumaczyć, w którym miejscu go znajdę, ewentualnie od spodu jakąś fotkę
  14. Witam xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx Tak jak napisałem rzecz, która nawiedziła mojego scenica jest dla mnie naprawdę dziwna: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx Gdy opuszczam tylną szybę, zamiast ta się opuszczać słyszę zamek drzwi, za każdym razem, kiedy biorę czy to do góry, czy to na dół szybę, ewidentne tykanie zamka tak samo jak się otwiera z centralnego, ale tylko w tych drzwiach, oczywiście szyba się nie opuszcza ani nie podnosi, ale gdy opuszczam tą szybę z przycisków od kierowcy to działa prawidłowo, i jeszcze jedno, jak wchodzę do auta to słyszę takie trzy krotne piszczenie i podczas postoju od czasu do czasu słyszę jak się włącza w tych tylnych drzwiach zamek(takie tykniecie i na chwile zapala mi się serwis) W tytule wdarła się literówka "dzina" powinno być dziwna... Do tego typu zmian służy opcja "edytuj" Regulamin pkt. 5.9 - Enter Tomik
  15. Ale wszystkie tzn. te w kabinie i te w komorze silnika?
×