Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

mcyork

Użytkownik
  • Zawartość

    61
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane
  • Silnik
    1.6
  • Przebieg (tys.km)
    142000
  1. Witam .Posiadam od dłuższego czasu moduł bluebird bluetooth (https://allegro.pl/oferta/zestaw-bluetooth-renault-carminat-update-list-aux-9300712537),podpięty do Update list'a(rocznik 2005)Dotychczas wszystko świetnie się sprawdzało .Wczoraj po automatycznym sparowaniu z telefonem i włączeniu muzyki dźwięk jest nieczysty,słyszalne są trzaski .Próby sparowania z innym telefonem - bez zmian. Demontując obudowę modułu bt sprawdziłem czy nie ma przerwy na przewodach.Tutaj wszystko sprawne.Reset radia poprzez odłączenie kostki zasilania ,też bez zmian.Radio ustawione na FM/CD gra bez zarzutu.Zauważyłem że , nawet przy odpiętej kostce mini iso ( modułu bt) i wyeliminowaniu bluebirda występują zakłócenia na AUX ,szczególnie słyszalne przy wyższej głośności . Czy to uszkodzenie radia ? Miał ktoś w/w problem?
  2. Witam Problem zaczął objawiać się trudnościami przy odpaleniu silnika (długo kręcił), z czasem odpalić auto udawało mi się dopiero za 3,4 razem. Do tych objawów po kilku dniach dołączyło samoczynne wyłączanie się silnika kilkanaście sekund po odpaleniu, dławienie na niskich obrotach oraz ogólnie samochód był zamulony. Po oddaniu do warsztatu i podłączeniu do komputera udało się ustalić, że winny jest czujnik położenia wałka rozrządu. Po wymianie czujnika na oryginalny valeo wszystko wróciło do normy. Niestety jak się później okazało, tylko na parę dni. Dodam, że nie cały rok temu zmieniałem rozrząd razem z kołem i profilaktycznie świece, został wtedy również wymieniony czujnik położenia wału korbowego z uwagi na ciężkie odpalanie podczas upałów. Jeżeli ktoś mógłby w danym temacie pomóc to bardzo proszę . Pozdrawiam. edit: wczoraj ponownie auto u mechaników ,komp wykrył błąd czujnika wałka rozrządu oraz wału korbowego .Po wykasowaniu błędów auto magicznie wraca do 100% sprawności .Pytanie tylko na jak długo .Czyżby sterownik silnika nawalał ?
  3. Priorytetem jest aby to była wersja z własnym akumulatorem :) Dobrze by było też żeby był w miare płaski ,prostokątnej lub kwadratowej budowy.Można by było w tedy go na dwustronną taśmę przykleić gdzieś koło radia, tak żeby zmiana piosenki stała się po pewnym czasie w miare intuicyjna.
  4. Ja byłem na kupnie emulatora zmieniarki, jednak zmieniłem zdanie po tym jak okazało się że mam Update lista z gniazdem AUX ( PH1 z 2005 r) Kupiłem kabel 4 dni temu za 30 zł .Co do jakości ,jest ona porównywalna z odsłuchem z płyt CD. Niedogodności wynikające z takiego rozwiązania to na pewno : * Na wyświetlaczu widnieje tylko napis AUX , bez tytułu piosenki , itd. * Sterowanie z kierownicy tylko głośnością. * Przełączanie piosenek uciążliwe .Telefon leży we wnęce pod radiem ,więc na pewno jest to rozpraszające uwagę kierowcy. Po mimo tych punktów, jestem zadowolony . Najbardziej daje się we znaki sprawa z punktu 3 .Myślę żeby zamiast telefonu na stałe zamontować odtwarzacz mp3( byle by nie z dotykowym wyświetlaczem) i tylko zgrywać mp3 na kartę .
  5. mcyork

    Avatar

    Wiem o tym . Teraz przy moim poście widnieje aktualny avatar . Jednak jeszcze wczoraj był ten dawno usunięty .Albo jakaś zwiecha czasowa , albo ktoś coś pogrzebał. W każdym razie sprawa rozwiązana :) Pozdrawiam
  6. Witam Kilka dni temu skasowałem swój stary avatar w ustawieniach profilu , niby wszystko ok , ale przy moich postach cały czas widniał . Dzisiaj wgrałem nowy avatar , w profilowym pokazuję się on a jak piszę post nadal jest ten stary .Jakiś bug forum ?
  7. Dziękuję za cenne uwagi :) Dałem sobie spokój z tym autem . Zakupiłem jednak wersję z silnikiem 1.6 i puki co jestem zadowolony . Pozdrawiam
  8. Aston76 tablice, w sensie, że niemieckie blachy. Oczywiście przerejestrowanie na PL we własnym zakresie w urzędzie. Jeśli chodzi o stronę Renault.pl niestety po wprowadzeniu VIN wyświetliła się informacja "Dane dotyczące pojazdu, są w tej chwili niedostępne..."
  9. Witam , chciałbym zapytać co sądzicie o ogłoszeniu z poniższego linka ? http://otomoto.pl/oferta/renault-megane-1-6-16v-stan-bardzo-dobry-ID4p4lAH.html#f2f9fe168c Dostałem nr VIN:VF1KM0J0H29441468 . Jednak część decoderów identyfikuję rok produkcji jako 2002 , pozostało jako 2003 , co jest nie zgodne z informacją na stronie wystawionego auta . Jak sądzicie czy to jakiś przekręt?
  10. Moją Meganke widać na parkingu przed blokiem :o ale nie wiem jak zrobić żeby bezpośredni link do zdjęcia pokazać :lol:
  11. Ja jutro jadę definitywnie zmienić :lol: Co by nie było opony praktycznie nowe więc myślę że niespodzianek nie będzie .( Wkońcu auto będzie porządnie wyglądać )
  12. Witam . W mojej Megance pojawił się problem z ogrzewaniem przedniej szyby . Mianowicie, na środkowej części szyby grzanie nie działa , tylko lewa i prawa strona .Rok temu , kiedy ostatnio używałem ogrzewania, działało wszystko w 100 % .Czy ktoś wie co może być przyczyną? Bardzo proszę o pomoc Pozdrawiam :D
  13. makuli, dzięki Ja w końcu pomalowałem bębny na srebrno jak u Ciebie Hammeritem , a przód zaciski zostały na czerwono , w chwili wolnej tylko odświeżę je i tak zostaną bo fajnie się komponują .pozdrawiam
  14. ale nie zobaczę jak wyglądają bębny , a na tym najbardziej mi zależy
  15. makuli pokaż jak dasz radę jakąs fotkę jak to u Ciebie wyszło .
×
×
  • Utwórz nowe...