Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

vorleserin

Nowy użytkownik
  • Zawartość

    28
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane II phI
  • Silnik
    1,6
  • Przebieg (tys.km)
    145
  1. Cześć, jestem zainteresowana kupnem talismana, znalazłam taką ofertę w Warszawie: https://www.otomoto.pl/oferta/renault-talisman-talisman-1-6-energy-dci-limited-edc-ID6BDEVo.html?requestFromAd=1&track[message_sent]=1&id_at=81788132 Cena może trochę wysoka, ale wyposażenie całkiem niezłe. Dodatkowo jest wstawiony R-Link ten większy, 8,7 cala. Kamerka cofania, masaże, nie wiem jak z 4CONTROL (chociaż ja go nie chcę, bo pojemność baku to jakaś tragedia wtedy). Co sądzicie o Talismanie z silnikiem diesla z mocą 130KM? Najniższa możliwa wersja, ale obecnie jeżdżę megane II 1.6 16V z 115KM i jest w miarę wystarczająco, wyprzedzać daje radę, nie narzekam. Talisman jest sporo większy, więc nie wiem czy tej mocy starczy na ta ciężkie auto... Zależy mi, żeby nie było znacząco gorzej niż w Megane. Jeździłam tez swego czasu autem 60KM, tam to już nie dało się wyprzedać, więc nie chciałabym powtórki... Autem lubię jeździć szybko, ale bardziej niż na dynamice zależy mi na niskim spalaniu. Dodatkowo w połączeniu z małym bakiem w talismanie nie chciałabym osiągnąć zasięgu rzędu 400km, jak obecnie mam w gazie. Autem jeżdżę dużo, jednorazowo nawet 5000km się zbierze, dlatego zależy mi na małym spalaniu, ale też komfortowym aucie. Co sądzicie o talismanie w kontekście jeżdżenia nim przez najbliższe 8 lat? Czy warto brać tego talismana z ogłoszenia za 90 tysięcy? Pytałam o rabat, ale tak bez zgody nikogo wyżej mogą opusćić maksymalnie 900 zł. Pewnie uszłoby coś jeszcze utargować, ale nie wiem ile. Dzisiaj mam jeszcze jazdę testową tym autem, ale wiadomo, że przez godzinkę to nie zdążę wszystkiego sprawdzić. Ma ktoś doświadczenie ewnetualnie z autami z zeszłego rocznika? Jakie rabaty da radę ugrać?
  2. Jasne, rozumiem ;) A jak sprawdzasz szczelność po naprawach?
  3. Dzięki, zawsze bałam się dotykać tej instalacji gazowej, bo to już wydawało mi się trudniejsze niż grzebanie przy mechanice czy elektronice. Tzn. bardziej niebezpieczne ;) Teraz właściwie wydaje się całkiem proste. Spróbuję coś przy tym porobić sama, zawsze się czegoś nauczę.
  4. Ok, rozumiem:) zobaczę czy jutro mechanicy mi ogarną temat, jak nie to sama pobawię się tym i wymienię filtr od razu. Jak się wymienia ten filtr? A parownik wystarczy odkręcić i przepłukać? Ostatnio właśnie szarpie mi auto mocno, przy przełączaniu na gaz. Byłam jakieś 3tys km temu na przeglądzie instalacji, ale podobno wsZystko było ok. Teraz może sama trochę pogrzebie przy tym. Dzięki za wskazówki.
  5. Dobrze wiedzieć, nie miałam pojęcia o tym. Będę dbać więc o instalację bardziej. Mam Lovato Smart, nie da się u mnie przełączyć na gaz, dopiero jak się silnik rozgrzeje to samo się przełącza.
  6. A jak zakręcić gaz na butli? Jak mówiłam, przy gazie jeszcze nie robilam nigdy. Jeżeli jutro mechanik nie będzie miał czasu tego zrobić to już ją spróbuję coś wtedy. Jutro mechanik musi mi jeszcze załatwić złączkę od filtra paliwa, bo muszę wrócić 350km do domu. Także jak nie wyrobi się z tym płynem to jakoś już ją to zrobię. Spróbuję dzisiaj jeszcze dokręcić opaski, pogazowac trochę i zobaczę rano czy dalej ścieka płyn. Szczerze to nie mam pojecia po ile km. Gaz zakładałam w listopadzie 2016 przy 135 tysiacach. Teraz jest 185 tysięcy. Filtr zapchał się po roku więc pewnie jakieś 25 tysięcy.
  7. Instalacja zakładana 2 lata temu już, na razie wszystko było z nią w porządku poza zapchanym filtrem spowodowane podobno złej jakości gazem (a gaz tylko na firmowych stacjach). Czyli próbować odkręcić opaski i założyć nieco niżej? Patent z dętka bardzo fajny. Spróbuję. Te wężyki to mogę bez problemu odkręcić? Do serwisowania instalacji gazowej się jeszcze nie zabierałam, ale ogólnie jestem w miarę ogarnięta ;)
  8. Cześć, zauważyłam wczoraj na śniegu różową plamę płynu chłodniczego. Autem wjechałam w zaspę i urwałam przewód od filtra paliwa, ale to raczej nie powinno mieć związku. Auto tak czy inaczej już jeździ, ale po wjechaniu na kanał zauważyłam, że płyn zbiera się na rurkach od parownika. Poniżej zdjęcie. Nie zauważyłam wcześniej wycieku, ale możliwe, że już wcześniej coś się działo. Otworzyłam maskę i doznałam szoku - w zbiorniku wyrównawczym nie było ani kropli płynu! Przyznaję, że już dawno nie kontrolowałam stanu, ale temperatura silnika była w porządku. Co można z tym zrobić?
  9. Cześć, Mam Megane Ii 1.6 i dzisiaj wjechałam w zaspę, która okazała się być dużo wyższa i twardsza, niż wyglądała. Zerwał się wężyk, który jest pomiędzy pompą paliwa a filtrem. Auto stoi na podwórku, po uruchomieniu leci stamtąd benzyna (logiczne:). Poniżej wrzucam zdjęcia. Muszę w poniedziałek wieczorem mieć auto i wrócić do domu (jestem 350km od domu...). Czy da się to jakoś szybko naprawić? O co prosić w sklepie/warsztacie? Co to jest za część? Wydaje mi się, że do obudowy filtra nie dokładają takich złączek, a to chyba taka złączka łącząca przewód i filtr... Udało mi się połączyć wężyk bez tej złączki z zielonym klipsem. Auto jeździ, raz zgasło, ale pewnie dlatego, że układ był zapowietrzony. Wtedy pokazał się komunikat, aby sprawdzić poziom oleju, ale po ponownym odpaleniu było już ok. Autem wjechałam na kanał, przygazowałam do 5tys obrotów i niby nic się nie leje. Bardziej martwi mnie to, że pod autem była różowa plama, chyba z płynu chłodniczego. Na przewodach pod autem też są różowe krople -slady płynu. Wydaje mi sie, że to części od gazu, ale na tym się nie znam. Raczej przy wjechaniu w zaspę to się nie mogło uszkodzic.
  10. Poprawiłam klemy, przetarłam je papierem ściernym, mocno skręciłam i na razie (odpukać) wszystko wygląda na to, że jest ok. Dzięki ;)
  11. Trzeba będzie je wyjąć i sprawdzić pod kątem wilgoci? Widziałam ostatnio pod maską, że po ostatniej wizycie u mechanika klapka od bezpieczników pod maską jest pęknięta. Czy to możliwe, że dostała się tam woda i dlatego przerywa zasilanie? W takiej sytuacji wystarczyłoby wymienić bezpiecznik i zabezpieczyć jakoś klapkę, tak?
  12. Spróbuję to dzisiaj poczyścić w takim razie i pojeżdżę trochę, może uda się pozbyć problemu. Dzięki!
  13. Cześć, problem z samochodem przerodził się w cos innego. Tym razem od jakichś dwóch tygodni zdarza się, ze auta w ogóle nie moge odpalić. Auto otwieram z karty, wkładam karte do czytnika i w tym momencie zaczyna migać dioda od immobilizera, a cala reszta gaśnie (ekran komunikatów, kontrolki, ekran radia). Karta przestaje działać. Jedyne co pomaga to wyjście z auta, przekręcenie kluczyka z karty. Wtedy ekran załacza, mogę włożyć karte do czytnika i auto odpala. Licznik kilometrów przy tym sie zeruje, auto prosi o kod, a szyby trzeba przyuczyć. Myślałam, ze chodzi o cewke immobilizera w karcie i juz miałam oddać ja do naprawy, ale postanowiłam sprawdzić jak auto bedzie zachowywać się przy drugiej karcie. W tym przypadku auto najpierw nie chciało odpalić, ale kontrolki i ekrany nie zgasły. Po wyjęciu i karty i ponownym włożeniu wszystko było w porządku. Dzisiaj po raz kolejny pojawił się ten problem, tym razem podobnie jak z drugą kartą - wszystko zgasło i pomogło tylko przekręcenie kluczyka w drzwiach. Nagrałam filmik, który załączam niżej: Czy może to być problem z cewkami w obu kartach? Czemu liczniki wtedy sie zerują? Co jeszcze mogłabym sprawdzić? Proszę o sugestie.
  14. Wydaje mi się, że podłączenie jest ok, niedawno sprawdzałam, ale wieczorem zajrzę jeszcze.
  15. Cześć, x mam ostatnio pewien problem z samochodem i nie mam nawet pojęcia jak się za to zabrać. x Ostatnio czasem się zdarza, że po naciśnięciu przycisku start samochód odpala, po czym na kilka sekund wszystko gaśnie, licznik kilometrów się zeruje, radio prosi o kod. Podczas jazdy jest ok, chociaż dzisiaj zaraz po odpaleniu i szybkim ruszeniu na chwilę wyłączyło wspomaganie kierownicy (chyba ze wszystkim, czyli kontrolki zgasły, licznik się wyzerował i radio). Nie wiem czego to może być przyczyną. x Dodam, że zimą wymieniałam akumulator w aucie (problem zaczął się odpiero około 2 tygodni temu). Niedawno, jakiś miesiąc temu też założyłam dodatkowe oświetlenie bagażnika (listwa led podpinana pod żarówkę od oświetlenia bagażnika). x Nie wiem też czy ma to jakiś związek, ale raz na jakiś czas, podczas jazdy (raczej po godzinie, dwóch od odpalenia silnika) czasem świeci się kontrolka niezapiętych pasów na kilkanaście sekund, potem przestaje. x Ogólnie mam wrażenie, że trochę elektronika zaczyna świrować w aucie i chętnie bym coś z tym zrobiła, ale nie wiem nawet od czego zacząć sprawdzanie. Może ktoś tak już miał? x REGULAMIN: 5.9 Zabrania się nadmiernego i niepotrzebnego stosowania klawisza ENTER... - mireczek01
×
×
  • Utwórz nowe...