Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

tomrud

Użytkownik
  • Zawartość

    62
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane 3 grandtour
  • Silnik
    1,2 Tce 115KM
  • Przebieg (tys.km)
    51

Ostatnio na profilu byli

126 wyświetleń profilu
  1. No to trzeba powyciągać kilka bezpieczników i sprawdzać kiedy pobór prądu spadnie.
  2. Poszedłem do garażu z miernikiem cęgowym. Przed upływem jednej minuty od zamknięcia samochodu pobór prądu wynosi około 1,9A. Po minucie pobór prądu spada do około 50mA.
  3. W gnieździe zapalniczki jest napięcie, a prąd płynie dopiero jak podłączysz odbiornik. Jak nie ma odbiornika to nie płynie prąd. Jeżeli samochód stał przez noc i rano normalnie silnik odpalił (od strzału) to ten miernik, którym mierzyłeś jest do niczego, albo ten ogromny pobór prądu ustaje za jakiś czas. Z tego co piszesz to masz problem już po paru minutach. Druga sprawa mierzyłeś na zakresie DC, AC czy True RMS? Najlepszym rozwiązaniem byłby miernik cęgowy, który ma sondę prądową i nie ma potrzeby odkręcania klemy akumulatora. Nowy akumulator o pojemności 60Ah przy prądzie 3A "pociągnie" w porywach 20h. Używany ile.....zależy w jakim jest stanie?
  4. https://www.autobaza.pl/zamow-raporty/VF1DZ1V0646086319 Wykup raport, może dowiesz się czegoś więcej z historii uszkodzeń.
  5. Najpierw wybierasz: 1. Ustawienia. 2. Pojazd. 3. Ustawienia fabryczne (kod 126). 4. Canbus. Popatrz sobie na zdjęcia i sprawdź jaki masz Canbus. Jeśli masz jak u mnie to masz coś z podłączeniem/kablami. Reklamuj.
  6. Moduł CANbus działa, a jest problem z poduszką i brak ikonek pasów i poduszki. Mam wątpliwości czy moduł jest sprawny? Co pisało na obudowie tego modułu? Hasło do ustawień zaawansowanych to 126. Sprawdź jaki protokół masz wybrany.
  7. @Bezadi czyli radio działa. U mnie był błąd poduszki przez brakujące połączenie, ale radio wtedy nie działało. Albo gdzieś nie masz styku albo masz uszkodzony moduł CANbus. Jeżeli możesz to sprawdź czy błąd zniknie po podłączeniu starego radia. Jeśli możesz to podaj linka gdzie kupowałeś. Działa Ci sterowanie z manetki przy kierownicy? Możesz jeszcze wejść w zaawansowane ustawienia radia i zobaczyć jaki protokół komunikacyjny masz wybrany. Może w tym problem.
  8. @Bezadi nie masz poprawnych podłączeń. Na 1 stronie tego wątku masz przecież opis (wraz ze zdjęciami) jak ten problem rozwiązać.
  9. Filtr kabinowy można wymienić samemu bez demontowania schowka. Przykładowy filmik jest tutaj:
  10. Ze swoich doświadczeń w poprzednich samochodach wiem, że źródłem tego problemu jest zapchany filtr kabinowy i dywaniki welurowe, które są źródłem wilgoci. Oczywiście mokre dywaniki gumowe dadzą podobny efekt, ale w mniejszej skali, ponieważ wilgoć nie wsiąknie w tapicerkę od spodu.
  11. tomrud

    Megane III phI Zakup megan 3

    @pbet ma rację, coś tu śmierdzi. Masz może nr VIN?
  12. Byłem dziś w ASO na montażu felg stalowych i zimówek. Dokupiłem 4 czujniki ciśnienia po 90 za sztukę. Panowie z ASO stwierdzili, że mam teraz przyuczone 2 komplety czujników i że nie powinno być problemów jak będę zmieniał koła zimowe na koła letnie.......Jakoś nie chcę mi się w to wierzyć skoro tyle osób na forum mówi, że w samochodach bez HF to nie ma prawa działać.
  13. http://www.wykop.pl/ramka/4251615/keller-sprzedaje-auto-po-szkodzie-calkowitej-jako-bezwypadkowe/
  14. tomrud

    Megane III phI Megane III 1.6

    Gniazdo na kartę mocno zniszczone z tego co widać, poza tym nr VIN by się przydał by coś znaleźć nt. tego pojazdu. O bezwypadkowości nic nie pisze, więc nie wiadomo co było robione?
  15. Stoję przed dylematem montażu czujników ciśnienia w kołach zimowych. Przeczytałem cały ten wątek i mam mieszane uczucia. Chciałbym prosić o pomoc w tej kwestii: 1. Jaki nr części mają czujniki ciśnienia w tej nowszej wersji "bez gumek"? 2. Czy te czujniki same się programują jeśli mam samochód z 2016 roku bez HF?
×