Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


tomrud

Użytkownik
  • Zawartość

    57
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane 3 grandtour
  • Silnik
    1,2 Tce 115KM
  • Przebieg (tys.km)
    51

Ostatnio na profilu byli

110 wyświetleń profilu
  1. Najpierw wybierasz: 1. Ustawienia. 2. Pojazd. 3. Ustawienia fabryczne (kod 126). 4. Canbus. Popatrz sobie na zdjęcia i sprawdź jaki masz Canbus. Jeśli masz jak u mnie to masz coś z podłączeniem/kablami. Reklamuj.
  2. Moduł CANbus działa, a jest problem z poduszką i brak ikonek pasów i poduszki. Mam wątpliwości czy moduł jest sprawny? Co pisało na obudowie tego modułu? Hasło do ustawień zaawansowanych to 126. Sprawdź jaki protokół masz wybrany.
  3. @Bezadi czyli radio działa. U mnie był błąd poduszki przez brakujące połączenie, ale radio wtedy nie działało. Albo gdzieś nie masz styku albo masz uszkodzony moduł CANbus. Jeżeli możesz to sprawdź czy błąd zniknie po podłączeniu starego radia. Jeśli możesz to podaj linka gdzie kupowałeś. Działa Ci sterowanie z manetki przy kierownicy? Możesz jeszcze wejść w zaawansowane ustawienia radia i zobaczyć jaki protokół komunikacyjny masz wybrany. Może w tym problem.
  4. @Bezadi nie masz poprawnych podłączeń. Na 1 stronie tego wątku masz przecież opis (wraz ze zdjęciami) jak ten problem rozwiązać.
  5. Filtr kabinowy można wymienić samemu bez demontowania schowka. Przykładowy filmik jest tutaj:
  6. Ze swoich doświadczeń w poprzednich samochodach wiem, że źródłem tego problemu jest zapchany filtr kabinowy i dywaniki welurowe, które są źródłem wilgoci. Oczywiście mokre dywaniki gumowe dadzą podobny efekt, ale w mniejszej skali, ponieważ wilgoć nie wsiąknie w tapicerkę od spodu.
  7. tomrud

    Megane III phI Zakup megan 3

    @pbet ma rację, coś tu śmierdzi. Masz może nr VIN?
  8. Byłem dziś w ASO na montażu felg stalowych i zimówek. Dokupiłem 4 czujniki ciśnienia po 90 za sztukę. Panowie z ASO stwierdzili, że mam teraz przyuczone 2 komplety czujników i że nie powinno być problemów jak będę zmieniał koła zimowe na koła letnie.......Jakoś nie chcę mi się w to wierzyć skoro tyle osób na forum mówi, że w samochodach bez HF to nie ma prawa działać.
  9. http://www.wykop.pl/ramka/4251615/keller-sprzedaje-auto-po-szkodzie-calkowitej-jako-bezwypadkowe/
  10. tomrud

    Megane III phI Megane III 1.6

    Gniazdo na kartę mocno zniszczone z tego co widać, poza tym nr VIN by się przydał by coś znaleźć nt. tego pojazdu. O bezwypadkowości nic nie pisze, więc nie wiadomo co było robione?
  11. Stoję przed dylematem montażu czujników ciśnienia w kołach zimowych. Przeczytałem cały ten wątek i mam mieszane uczucia. Chciałbym prosić o pomoc w tej kwestii: 1. Jaki nr części mają czujniki ciśnienia w tej nowszej wersji "bez gumek"? 2. Czy te czujniki same się programują jeśli mam samochód z 2016 roku bez HF?
  12. Pierwszy właściciel, ale w Polsce. Wpisz sobie dane do https://historiapojazdu.gov.pl i zobaczysz. Strona https://autobaza.pl pokazuje "Historia uszkodzeń: 1 wpis lub więcej". Wykup sobie pełen raport i pewnie dowiesz się więcej tzn. ile było szkód i na jaką kwotę. Kolega @Silverek chyba ma rację. Czyżby lakiernik się zagalopował? Co do gwarancji udzielanej przez komis poczytaj sobie np. tu http://www.auto-swiat.pl/prawo/nabici-w-gwarancje-na-uzywane-auta/g1m81k
  13. tomrud

    Megane III phII Nadmierne zużycie oleju

    Dziś odebrałem samochód po wymianie silnika. Nawet szybko to wszystko poszło. Zobaczymy co będzie po przejechaniu kilku tysięcy kilometrów.
  14. tomrud

    Megane III phII Nadmierne zużycie oleju

    @psi2338 ile km przejechałeś na nowym silniku? Czy jakieś drobne zużycie oleju występuje?
  15. tomrud

    Megane III phII Nadmierne zużycie oleju

    Masz rację, że cylindry. Źle napisałem z rozpędu. Dzięki za czujność. Już poprawiłem.
×