Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Njord

Nowy użytkownik
  • Zawartość

    3
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane I phII
  • Silnik
    1.6 16v
  • Przebieg (tys.km)
    363000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Miałem takie jak kupiłem auto. Tył przy pracy zawieszenia będzie obcierać, nawet bez obciążenia bagażnika i pasażerów.
  2. Witam, w Twoim przypadku (klima) będzie to 5pk1750. Zwróć tylko uwagę na prawidłowy montaż paska, gdyż pasek ma 5 rowków, a koło 6. https://aparts.pl/partscatalogue/docloader.ashx?brand=0033&doc=GATES_TB018.PDF
  3. Witam, podepnę się pod temat skoro nieaktywny od ponad miesiąca, a problem mam podobny. Po wymianie tylnej klapy w Megane IphII kombi przestały mi działać kierunkowskazy, wycieraczki, spryskiwacze, podnoszenie szyby drzwi kierowcy, dodatkowo zapaliła się na czerwono kontrolka oleju. Po wystąpieniu usterek próbowałem odpiąć klapę (kostka i kabel masy oryginalne, nic nie cięte), niestety zero poprawy. Kiedyś miałem problem z tylną wycieraczką, cały czas pracowała niezależnie od położenia manetki, więc został odłączony silniczek w klapie. W nowej klapie silnik był podłączony, nie zareagował jednak na uruchomienie manetką. Podejrzewam, że to właśnie manetka jest winowajcą i uszkodziła moduł UCH, stąd powyższe usterki. Immobilizer usunięty kilka lat temu z powodu awarii. Wszystkie bezpieczniki sprawdzone, nic nie uległo spaleniu. Prąd także do nich dochodzi, sprawdzone miernikiem (masa z akumulatora i plus sprawdzany na każdym bezpieczniku). Obecnie działają: światła awaryjne, pozostałe szyby elektryczne, centralny zamek (także w klapie), podświetlenie tablicy rejestracyjnej, pozostałe światła, oświetlenie wnętrza. Podgrzewanie tylnej szyby - nie wiem, nie sprawdzone. Pytanie, co dalej? Gdzie szukać usterki? Uszkodzenie modułu UCH to tylko moje domysły na podstawie innych tematów na forum. Po cichu mam nadzieję, że to tylko gdzieś zwarcie czy brak masy i stąd te problemy. Nie mam jednak pomysłu gdzie dalej szukać. Jeżeli ktoś ma pomysł co i jak jeszcze sprawdzić, proszę o wypowiedź. Kodu do immobilizera, by podmienić tylko UCH (i wgrać mój kod) nie mam. Auto z 2000r., kluczyk więc raczej radiowy. Z góry dziękuję za pomoc, pozdrawiam.
×
×
  • Utwórz nowe...