Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

remix-99

Nowy użytkownik
  • Zawartość

    21
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane 2
  • Silnik
    1,9 dCi
  • Przebieg (tys.km)
    173000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Samochód zapalił bez problemu.Kontrolka od ładowania zapaliła się po przejechaniu 20 km. Od tej pory zapala się i gaśnie co kilka sekund. Po przejechaniu 30 km ledwo wjechałem na parking , czyli ładowania brak . Naładowałem akumulator i pojechałem do mechanika. Po wymontowaniu alternatora dał go do sprawdzenia jakiejś firmie i wyszło wszystko ok. Zamontował go do samochodu i to samo, czyli winę alternatora możemy wykluczyć. Dodam , że alternator był regenerowany 1.5 roku temu. W poniedziałek pójdę do niego i niech przy mnie zrobi pomiar ładowania.
  2. Mechanik wymontował alternator i dał do sprawdzenia. Wyszło , że jest wszystko ok z alternatorem . Zamontował go ponownie do megi i zonk. Powtórka z rozrywki . Raz ładowanie jest , raz go nie ma . Mechanior zaproponował kupno innego alternatora , ale czy jest sens skoro wyszło ,że ten obecny jest dobry, może trzeba poszukać gdzie indziej . Może jakieś propozycje od czego zacząć ?
  3. Dzięki bardzo za info , a mówił że to od ropniaka. Poczekam na diagnozę mechanika bo sam raczej tego nie ogarnę .
  4. takie cudo SG12B081 . Zaprowadziłem megi do mechanika zobaczymy co powie. Jak jechałem do niego kontrolka mrugała niczym kierunkowskaz .
  5. Witam . Ostatnio zapaliła mi się kontrolka ładowania i stop . Wiem ,że to wina alternatora bo 1.5 roku temu dawałem go do regeneracji i były podobne objawy . Znajomy zaproponował mi wymianę na używany z laguny z tym samym silnikiem co moja megi czyli 1.9 dci. Czy jes możliwa taka zamiana ? Koła pasowe są tej samej średnicy ? Z góry dziękuję za odpowiedź .
  6. Byłem dzisiaj u mechanika i okazało się , że ostatnio jak byłem na grzybach to oberwałem osłonę nad rurą wydechową( tą aluminiową)i to ona tak grzechotała. Banalna rzecz a tyle zamieszania. Dzięki. ;-)
  7. W mojej Megance jest podobnie , tylko że grzechotanie wzmaga się jak wrzucam wsteczny bieg. Ostatnio wymieniany był wysprzęglik bo stary szlak trafił i było OK. Normalnie aż strach gdzieś pojechać bo cholera wie co się stanie. Podobne objawy daje ponoć zepsuta dwumasa . Nowe sprzęgło to koszt około 2100zł używane można trafić już za 300zł tylko kto sprawdzi czy jest dobre.
  8. Dzisiaj stojąc na światłach poczułem gwałtowne szarpnięcie, po którym zgasł silnik. W czasie próby odpalenia silnika samochód zrobił trzy " kangury" i padła elektryka. Pedał od sprzęgła został w podłodze. Co mogło się zepsuć ? Czy to czasem nie wysprzęglik, bo pod samochodem jest plama. Co mogło się stać z elektryką. Działa tylko centralny zamek , blokowanie otwarcia szyb i wskaźniki temp. cieczy i poziomu paliwa .Meganka jest z 2004 r 1.9dci.
  9. No to troszkę słabo, bo z elektryką jestem na bakier. Sprawdzę czy bezpieczniki są OK i tyle mojego. Dzięki za pomoc. ;-) Dodano: 31 sty 2017 - 18:03 Jutro rano podłączę akumulator i się okaże . Bezpieczniki pod maską sprawdziłem , są OK. Zero wilgoci i zanieczyszczeń . Co może być jeszcze przyczyną nie palenia silnika?
  10. To jest dość częsta usterka, bo przewody w wiązce są strasznie sztywne.Musisz namacać który przewód jest "przerwany". Ja zrobiłem wstawkę na przewodzie z miększego przewodu.Nie wiem co za imbecyl wymyślił takie sztywne przewody.
  11. Megi z 2004 r. Przygodę z poluzowaną klemą już przerabiałem. To było zaskakujące doświadczenie. To jest zupełnie z innej beczki. Dzisiaj mnie zadziwiła moja Megi.
  12. Po odłączeniu akumulatora bez zmian. Musiałem zdjąć klemę, bo kontrolki nie gasną. Miałem jeden komunikat ale to stary temat (sprawdź wtryski) już tak jeżdżę jakiś rok. Silnik do tej pory działał OK. Zastanawia mnie brak reakcji na zamykanie drzwi i niegasnące kontrolki!
×
×
  • Utwórz nowe...