Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

daniel123

Nowy użytkownik
  • Liczba zawartości

    13
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

Samochód

  • Auto
    Renault Megane Coupe
  • Silnik
    1.6
  • Przebieg (tys.km)
    140000

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Witam, Proszę o zamknięcie tematu. Usterka usunięta. Problem po stronie Immo, 150 zł i po sprawie.
  2. Hej, Na wstępie krótki opis historii jak mi się przydarzyła, dla mnie magia. Na potrzeby mroźnych dni zdemontowałem akumulator po ponownym zamontowaniu autko już nie odpaliło, nawet z kabli. Rozrusznik kręcił, ale nic. Więc, co zrobiłem: - paliwo do wtrysków jest podawane, więc elektryka - sprawdziłem rezystancję czujnika położenia wały - OK. - sprawdziłem bezpieczniki pod kierownicą - OK - po przekręceniu kluczyka dioda od Imo nie zapalała się, więc chyba OK - centralny z kluczyka i alarm działały oraz cała ogólna elektronika Zobaczyłem, że skrzynka z d
  3. Hej, To tak: @szwagier24a Przy przekręcaniu kluczyka dioda nie zapala się, jak rozrusznikiem kręcę to też nic się nie dzieje z diodą. Dodam, że centralny zamek działa, jest alarm, ogólna elektryka działa. @aniewa Co do systemu wtrysków feniks 3, to chyba mam taki (sprawdziłem w google po obrazkach). Czy dobrze myślę, że centralka jest przy bezpiecznikach? A kolejność liczenia pinów to od lewej czy prawej? Dziś zdemontowałem skrzynkę z bezpiecznikami przy akumulatorze, gdyż była w błocie i wodzie (nieszczelność w podszybiu), a styki miedziane całe zaśniedzia
  4. Hej, Na potrzeby mroźnych dni zdemontowałem akumulator, po zamontowaniu już auto nie odpaliło. Wyczytałem, że przyczyna może leżeć po stronie czujnika położenia wału. Czujnik oryginalny Siemens sprawdziłem i - czy rezystancja na poziomie 220 omów - jest prawidłowa i wadliwość czujnika mogę wykluczyć Z góry dziękuje za odpowiedź.
  5. Hej, Jak w temacie na zimnym silniku mam wysokie obroty max do 2tys., jednakże rozumiem zima to mogą być wysokie na początku, ale u mnie jest trochę inaczej. Wysokie obroty utrzymują się, aż do momentu gdy silnik osiągnie około 70 st. Dodatkowo ( i tego nie rozumiem), żeby obroty się unormowały muszę wrzucić na luz i stanąć autem na kilka sekund (np. na światłach). Jak jadę i wrzucam na luz to nie pomaga. Pytanie: 1. Czy samo wyczyszczenie przepustnicy pomoże? 2. Czy szukać rozwiązania problemu gdzie indziej? Z góry dziękuje za pomoc.
  6. Dzięki za odpowiedzi. @ZygaM Zrobiłem, podobnie. Wyczyściłem, co mogłem (bez ściągania gumy), wcisnąłem nowy samar i założyłem opaskę. Obecnie jest wszystko ok. Ale i tak planuję pojechać na przegląd, aby mi wytrzepali auto i sprawdzili podwozie.
  7. Witam, Bardzo proszę o pomoc w rozwiązaniu poniższego problemu. Opis zdarzenia: Po wjeździe na autostradę po kilku minutach usłyszałem jednostajny stukot z prawej strony. Po oględzinach auta stwierdziłem, że z prawego przegubu zsunęła się osłona gumowa (W załączeniu zdjęcie) Stukot występował wyłącznie powyżej 90km/h. Poniżej tej prędkości nie było słychać stukania, nawet przy skręcie. Posiadam Renault Megane Coupe sport 1.6 16V 79kW 2000r. Pytanie: 1. Czy w/w usterka jest wynikiem zsuniętej osłony oraz 2. Czy muszę wymienić cały przegub lub półoskę (jeszcze nie sprawdzałem czy sam p
  8. Witam, Jeżdżę Megane Coupe 1.6 i mam mały problem (no mam troszkę więcej) ale zacznę od chyba najprostszego, a mianowicie jak silnik pracuje słychać, że któraś z rolek buczy. W związku z powyższym chciałbym ściągnąć pasek od alternatora i zdiagnozować przyczynę kręcąc rolkami. Czy naciąg pasa reguluje się za pomocą śrub od alternatora (czerwone kółka) czy jest to bardziej skomplikowana czynność. P.S. Nie chciałbym jechać do mechanika, który mi ściągnie, zdiagnozuje, złoży (po paru dniach kupię część), następnie znowu ściągnie, a ja zapłacę podwójnie.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!