Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

owcza_bee

Nowy użytkownik
  • Zawartość

    35
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane I phase I
  • Silnik
    1.9 D
  • Przebieg (tys.km)
    198400
  1. O 180 stopni ? Jakim cudem to jeździło ?
  2. Niestety nie ma u mnie w okolicy kogoś kto mi to ustawi więc mam na razie ustawione na słuch i auto chodzi. Tylko chciałbym jeszcze wiedzieć jakie są objawy za wczesnego i za późnego zapłony :)
  3. Właśnie że nie. Dopiero jutro pojadę do gościa który mi to ustawi :) jak wszystko będzie latać zrobię dokładny opis ;) Dodano: 17 lut 2014 - 17:18 Witam. Mam ptyanie odnośnie elektroniki. Jak podłączyć te kable co wychodzą z przestawiacza kąta wtrysku czerwony i czarny do kostki z oryginalnego przestawiacza (zdj.2) Jak wyregulować LDA ? Jak to jest jeżeli silnik głośno "klekota" to zapłon jest za wczesny czy za późny ?
  4. A jeżeli przerzucę czujnik od immo ze starej do tej "nowej" pompy to będzie chodzić ? Bo ogólnie to mój wstępny plan jest taki by całe oprzyrządowanie pompy tzn. czujniki i elektrozawory przełożyć ze starej. A co jeżeli chodzi o instalacje elektryczną ? Najlepiej było by jak byś mi napisał w kolejności co robić i na co zwracać uwagę. Byłbym bardzo wdzięczny. Pozdrawiam Dodano: 16 lut 2014 - 15:24 Witam. Muszę się pochwalić ;) wstawiłem tą pompe iiii... DZIAŁA ;) Ale wiadomo coś zawsze jest do dopracowania ;) a mianowicie : 1. Kopci na czarno przy dodawaniu gazu, stara nie ko
  5. Witam. Jak dobrze wrócić na to forum. Niestety teraz nie Meganką tylko Volvem V40 1.9 TD 90 KM, silnik Renault. Panowie z forum Volva są niezbyt mili, a tu zawsze otrzymywałem dużo informacji od doświadczonych użytkowników. Mój problem wygląda następująco: Mam u siebie w aucie pompę Lucasa ;) , jest nie szczelna i lekko przytarta. Szukając innej dostałem za darmo od znajomego pompę pochodzącą z Renault 19 1.9 DT. Pompa jest po regeneracji. Stan praktycznie idealny. Jako że uszczelnienie czy też cała regeneracja albo kupno innej wiąże się z dużymi kosztami postanowiłem tą wstawić do sieb
  6. Nie. Dzieje się tak tylko gdy jadąc na niskich obrotach dodam gazu i auto dostaje obciążenia np. gdy jadąc 60 km/h na 5 biegu dodam gazu to podczas przyśpieszania do 70 km/h słychać szumy
  7. Witam. Nie znalazłem tematu opisującego mój problem. Mam Megane I phl 1997 1.9 D 64 KM i podczas ruszania albo zmiany biegu(gdy silnik dostanie obciążenia) z e skrzyni albo sprzęgła wydobywa się dziwny dźwięk. Taki jak by coś "szurało, szumiało, tyrkotało". Ale jak już wskoczy na trochę wyższe obroty to dźwięk ustaje. Co to może być ?? Czy może mieć to związek z poduszkami i przemieszczeniem silnika ?? I czy mogę tak jeździć ?? Bo muszę dojeżdżać do pracy. Dodam że dzień wcześniej wymieniałem klocki hamulcowe ale to raczej nie to. Pozdrawiam Dodano: 13 kwi 2013 - 19:46 Pomoże ktoś ??
  8. Nie mam pojęcia to trzeba by było sprawdzać metodami prób i błędów. Ale skoro na 150 km spaliło mu 6 litrów wody, a 1 litr = ok.1700 litrów pary wodnej czyli wychodzi że na 5 cylindrowy silnik o pojemności 2.5 l zużył 6800 l pary wodnej na 100 km.
  9. Witam. Przeglądając internet w poszukiwaniu oszczędności wpadłem na pewien film. https://www.youtube.com/watch?v=Ku06FJFRTpo Być może skuszę się na takie wyjście tym bardziej że jest to niedrogie. I można oszczędzić ponad 60% paliwa i daje przyrost mocy ok. 15%. Lecz mam kilka problemów ze stworzeniem schematu. 1. Pan Jan ma u siebie zbiornik na siedzeniu pasażera co pozwala na wykorzystanie grawitacji, lecz ja chciałbym wstawić większy do bagażnika. Trzeba by wstawić jakąś pompkę która dostarczy wodę ze zbiornika do grzałki która będzie owinięta na kolektorze wydechowym i k
  10. Nie prawda sprawdzałem i nie działa. To jest czujnik temperatury i jest on zakręcony w bloku i zanurzony w płynie chłodzącym. Działa tak: -jeżeli płyn jest zimny to linka jest naciągnięta co za tym idzie większa dawka rozruchowa i są wyższe obroty silnika -jeżeli płyn osiągnie pewną temperaturę to linka zostaje popuszczona i spada ilość podawanego paliwa i obroty spadają Osobiście to sprawdziłem Wszystko na ten temat.
  11. Witam. Ja u siebie w silniku 1.9 d F8Q 620 nie mam obrotomierza, i chciałbym zapytać czy da się zamontować i jak pozdrawiam
  12. A co jeżeli on w ogóle nie działa ?? Bo mam tak u siebie i czy na ciepłym czy zimnym nie reaguje ani też czy obroty wzrastają nic kompletnie mur, beton. ;p
  13. Witam. Zakupiłem ostatnio środek do czyszczenia wtrysków K2. Jest ma on 50 ml koncentratu na 50 l paliwa i wlałem go 5 ml do bańki z 5 litrami paliwa. Gdy brakło mi paliwa w baku zalałem te 5 litrów, i pojawił się problem. Po przejechaniu 10 kilometrów samochód przestał działać tak jak by nie było paliwa.Po chwili postoju dalej mogłem jechać lecz ujechałem tylko kilometry i znowu nie chciał jechać. Co może być przyczyną ?? Czy środek źle wpłyną na silnik ?? Czy może zaczyna działać i czyszcząc układ paliwowy zapchał filtr paliwa ?? Drodzy użytkownicy pomóżcie bo mam dzisiaj długą trasę
  14. Witam mam u siebie problem gdyż jeden wężyk jest nie podłączony i chciałbym wiedzieć gdzie on powinien być podłączony. Może ktoś ma jakiś schemat ?? Z góry dzięki za odpowiedzi Dodano: 17 mar 2013 - 21:44 Pomoże ktoś ?? :!:
  15. Właśnie tak się zastanawiam ale zobaczę jeszcze co z tego będzie :lol:
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!