Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


darek-jas

Nowy użytkownik
  • Zawartość

    23
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Samochód

  • Auto
    megane 3 Grandtour
  • Silnik
    1.6 16V
  • Przebieg (tys.km)
    100500

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. witam, pytanie co to za przewody lewa strona pod tapicerką bagażnika, dziękuję
  2. witam, pytanie co to za przewody lewa strona pod tapicerką bagażnika
  3. Witam wszystkich, odświeżam temat słabego odbioru radia Megane III Grandtour. Wypisują tu niektórzy przedziwne porady, ale nie przesłał żadnych zdjęć z naprawy anteny, a właściwie gniazda antenowego. Bardzo długo wkurzał mnie słaby odbiór, gubienie zasięgu, szumy, itd... aż dzisiaj to w końcu naprawiłem, że śmiga aż miło. Na fotkach przedstawiona została usterka, mianowicie jak dostaniemy się do gniazda, zdjęcie plastikowej osłony, po prawej stronie bagażnika (ślizg rolety), a najlepiej po obu stronach odsłaniamy górna tapicerkę - podsufitki, delikatnie aby jej nie pozałamywać i aby weszły obie dłonie z kluczem 22 mm do śruby która dokręca podstawę anteny (foto śruby i podstawy). Luzujemy trochę przewodu antenowego i wyjmujemy podstawę wraz z uszczelkami, odkręcamy od spodu 3 wkręty i ukazuje się cała elektronika i niespodzianka Mianowicie do styku gdzie wkręcamy bat anteny dotyka - powinna dotykać, sprężynująca blaszka (na foto nikt o tym nie wspomniał w żadnym wątku). Niestety patent ten jest nieskuteczny, są tam za duże luzy, nie dociska tak jak powinna. Przylutowałem do blaszki i styku 5cm przewód, zaizolowany koszulką termokurczliwą, blaszka również w izolacji (foto) aby przypadkiem nie zrobić zwarcia do płytki z elektroniką. Całość ponownie poskładać po upewnieniu, że wszystko działa jak należy. To u MNIE była cała przyczyna, SPRĘŻYNUJĄCA SŁABO DOCISKAJĄCA BLACHA DO STYKU BATA ANTENY. Pozdrawiam i życzę udanych napraw. (czas naprawy 20 min) Ten krótki żółty przewód to "drut-antena" wpięta do przewodu antenowego celem sprawdzenia czy radio dobrze odbiera, na nim też super odbierało.
  4. Witam serdecznie, przeszukuję forum i nadal nic nie znalazłem o demontażu tylnego zderzaka Megane III Grandtour. Ma ktoś doświadczenie jak go zdemontować, gdzie są śrubki a gdzie zatrzaski (może jakieś fotki?) Dziękuję za konkretne odpowiedzi
  5. Witam poproszę o diagnozę takiego błędu 01361220 Wymieniałem sondę za katalizatorem po wyświetleniu błędu skontroluj układ wydechowy I wszystko jest ok, ale wydaje mi się że trochę teraz za dużo pali Megane 3 1.6 benzyna po mieście wychodzi nawet pow 10l/100km Podam jeszcze diagnostykę lambda Napięcie przed kat 600mV za kat od 97mV i wzrasta Ogrzewanie sondy przed kat 83% Za kat 100% Po przegazowaniu ogrzała się przed i za kat 100% Czy sondy wymienia się parami? Ja wymieniłem tylko tą za katalizatorem
  6. Witam Po wymianie sondy lambda za katalizatorem (sonda BOSCH wygląd jak oryginał) już od czerwca 2016 problem wyświetlania komunikatu znikł. Komp wykrył tę awarię i postanowiłem wymienić tę sondę BOSCH LS 6990; 0 258 006 990 -000 koszt 165 zł. Wymieniłem sam, nie ma z tym problemu. Ale teraz zauważyłem trochę większe spalanie, w mieście ok9 do 11l. Czy sondy trzeba wymieniać parami? Czekam na opinie. pozdrawiam
  7. Witam Proszę o uwagi do kodu błędu 01361220 - nieznany kod taki komunikat wykrył po podłączeniu do kompa. 4 miesiące temu wymieniałem sondę za katalizatorem, wyświetlał się komunikat SKONTROLUJ UKŁAD WYDECHOWY. od razu i do tej pory jest po problemie, ale zauważyłem zwiększone zużycie paliwa, (może nie wiem tego do końca OBSERWUJE NADAL) w mieście pali ok 9 nawet do 11 l. Komp wykazał jeszcze przy diagnostyce ogrzewanie sondy przed katalizat. 83% a za 100% Dopiero przy przegazowaniu ogrzewanie wzrosło do 100% na obydwóch sondach. napięcie sond przed katalizatorem na obrotach jałowych ok. 600mV a za katalizatorem ok. 97mV i rośnie/maleje też do 500-600mV Może ma to wpływ na kod błędu, i co to za kod? Czy trzeba wymieniać sondy parami za i przed katalizatorem. Ja wymieniłem za katalizat. wtyk sondy i sonda była identycznie podobna do oryginału. Czyt to ma wpływ na ten błąd i spalanie, a może spalanie jest OK? W załączniku foto stara sonda
  8. Dzięki serdeczne, jutro mam odebrać sondę Bosch ze zniżką w InterCars ok 170PLN nie było innej, a w serwisie dzwoniłem to koszt 500-800 PLN, ale muszą sprawdzić. Po wymianie i wykasowaniu błędów napiszę czy wszystko OK Pozdrawiam Dodano: 17 mar 2016 - 22:37 Witam Dzisiaj udało się wymienić, zobaczymy co się będzie działo, zauważyłem na razie, że spadło spalanie, nawet o 2 l, silnik pewniej, równo pracuje, więcej chyba nawet mocy - ale przejechałem tylko 20 km. Znajduje się pod autem za katalizatorem, łatwy bezproblemowy dostęp, klucz 22 i wszystko w 5 min załatwione. Potrzebny kanał lub podnośnik. Wymieniona sonda lambda - BOSCH LS 6990; 0 258 006 990 -000 Na oryginale zdołałem tylko odczytać - LSF 4.2 <037> H8 200437 489 ... 12V - reszta nieczytelna RDZA! na tej oryginalnej przejechane ok 77000km bo pół roku jeździłem na uszkodzonej.
  9. Witam serdecznie Czy może ktoś montował głośniki do tylnych drzwi? Chodzi mi o doprowadzenie wiązki do głośników oraz jakie głośniki polecacie? Czy to proste, czy są problemy z doprowadzeniem przewodów? Dzięki za konkretne odpowiedzi, może fotki.
  10. Witam serdecznie Od pewnego czasu pojawia się pomarańczowy napis Skontroluj Układ Wydechowy. sprawdzałem już w NORAUTO i pojawiło się Sonda Lambda za katalizatorem, błąd skasowany i za jakiś czas znowu to samo. Sprawdziłem w innym serwisie i wyskoczyło - Błąd nr 013612EC oraz Sonda Lambda za katalizatorem. Co to jest ten Błąd nr 013612EC - nie mogę nigdzie znaleźć info. są tylko pięcioznakowe systemy kodowania. Miał ktoś taką sytuację i jak sobie z tym poradził? Wymieniać sondę? Sonda BOSCH koszt ok 190zł czy inną szukać? Dziękuję za odpowiedzi
  11. Witam serdecznie Piszecie, że anteny w megane III nie posiadają wzmacniacza. Pewnie się z tym zgadzam, bo mam problem z gubieniem stacji i szumami w stacjach radiowych. Jak sobie poradziliście z tym problemem? Dodam, że mam założony jeszcze filtr/wzmacniacz na wejściu zasilania do radia, nic to nie pomaga. Radio już drugie LG MAX220UB - takie sobie ale ma fajny wygląd i pasuje do kokpitu Proszę o porady jak zlikwidować te szumy.
  12. Witam, dzięki za odpowiedzi To przynajmniej wiesz skąd samemu nawet to nie problem uszczelnić, zresztą na urlopie i tak muszę ściągnąć kolektor plastikowy, do wyczyszczenia to bedę obserwować, a niedługo wymiana rozrządu to przy okazji dam do uszczelnienia
  13. witam Jest OK i już super kolor taki mam:) dosyć solidne wyposażenie, ktoś dużo jeździł ponad 83000 sporo jak na 2 latka. Trzeba pomyśleć o wymianie rozrządu chociaż w książce pisze że wymiana przy 120000km Cena - no nie wiem, mi teraz wyliczyli za OC AC NNW wartość auta 2011r od 26500zł do 32000zł (Warta, MTU, Hestia, PZU, Gothaer - tam sprawdzałem oferty) Negocjować z ceną pozdrawiam
  14. Witam serdecznie, to samo u mnie. Obserwuję ten temat, kilka razy też mi się to zapaliło, zatankowałem benzynę 98 i tak po jakimś czasie zgasło. Potem znowu to samo i znowu zgasłao. Teraz ponownie się pali na czerwono ten sam komunikat. Wymieniłem świece, zalałem paliwa 98 na ORLENie i zobaczymy co będzie dalej. Ponówcie temat jeżeli ktoś miał ten problem i już go rozwiązał. Dodano: 30 maj 2015 - 10:57 Witam serdecznie Chyba nikt obecnie nie ma tego problemu. Wczoraj byłem na kompie (polecam są promocje 30zł za podpięcie i skasowanie błedu - NorAuto) to chyba nie reklama? Tylko pomoc! Wykryło, że sonda lambda, narazie nie wymieniam, pojeżdże do następnego wyświetlenia błedu i wtedy wymienimy sondę jeżeli jeszcze raz ją pokaże. (pewnie już promocji w NorAuto nie bedzie):) Co polecacie w tym temacie? Sonde kupić mam ciekawy sklep może komuś się przyda http://www.renault-czesci.pl - to też chyba można tu na forum :) pozdrawiam aktywnych na forum
  15. Witam serdecznie Jak w temacie, kiedy wymieniacie rozrzad (oczywiście komplet + pompa wody), serwis czy dobry warsztat? W danych producenta wynika, że poszczególne wymiany są przeprowadzane po przejechaniu xxx km, lub co xx lat, zamieszczam załącznik pdf wymian zalecanych przez producenta.I tak rozrząd co 120.000km lub co 6 lat - myślę że trochę za dużo. Co proponujecie, jak wygląda to w waszych przypadkach. P.S. Wątek był poruszany ale nie znalazłem w nowszych rocznikach, tylko MI, MII dzięki za wszystkie informacje Serwis Megane 3.pdf
×