Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

venommm

Nowy użytkownik
  • Zawartość

    20
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    megane 2
  • Silnik
    1.6 16v
  • Przebieg (tys.km)
    96000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Hmmmm wielkie dzięki zamówię cześci i się za to wezmę :) (a i szukałem ale jakoś nie trafiłem na ten wątek ) Dodano: 08 paź 2014 - 15:53 Witam ponownie mam jeszzcze jedną sprawę a mianaowice wsadziłem rękę w czeluści paska klinowego szukajac śruby na rolce napinacza i ku mojemu zdziwieniu nie ma tam nic tylko plastik czy to znaczy że muszę wymienić cały napinacz wraz z rolką ?? A wygląda to chyba tak jak na załącznonym zdjeciu (chyba bo nic dokładnie tam nie widać)
  2. Witam jak w temacie jak to ustrojstwo wymienić od czego zacząć z której strony ?? Bo od góry trochę mało miejsca :) Dodam jeszcze ze mam wersje z klimatyzacją , najlepiej gdyby ktoś miał jakiegoś manuala ze zdjęciami z góry dzieki za pomoc :)
  3. Witam nie jestem pewny na 100% ale to może być map sensor .
  4. 11 post http://megane.com.pl/topic/1032-elektrozawor-sterowania-zmiennych-faz-rozrza/page__st__32 z tym że ja nie rozbierałem go całego tylko dostałem sie do jego spreżynki a wystarczyło go wyciągnąć i delikatnie małymi kleszczykami rozgiąć zagiecia które trzymaja małą podkładke u dołu czujnika nastepenie wyciągnąłem spreżynke i ją rozciągłem niestety z marnymi skutkami bo niestety nic to nie dało :)
  5. Wielkie dzieki za odpowiedzi jutro zabiore sie za dokręcanie może problem ustapi ;) Dodano: 24 lut 2014 - 18:28 witam dziś zabrałem się za dokręcenie śrubek i faktycznie 3 były bardzo luźne , mam nadzieje że to pomoże a narazie dzieki za pomoc ;) Dodano: 04 mar 2014 - 18:31 Witam minął tydzień od czasu jak dokręciłem te magiczne śrubki na termostacie i problem znikł na szczeście , bo byłem wcześniej u jednego z tzw mechaników i stwierdził ze wyciągnie silnik i go uszczelni ale nauczony doświadczeniami [cenzura] śmiechem i wyszedłem !!!!A cała robota zajęła mi 10 min z czego 7 minut szukałem klucza 10 ;)
  6. Długo nie odpisywałem ale znalalzłem w końcu problem sam okazało się że uszkodzony był elektrozawór kzfr ;) clip nie widzał błędów ale sam zawór nie działał jak należy bo po jego odpięciu nie poczułem żadnej różnicy , prócz świecących sie kontrolek na desce rozdzielczej :)Wcześniej w miarę sie rozpędzał do 2 tyś obrotów a potem muł :) ale za to teraz wręcz przeciwnie zabawa dopiero się zaczyna przy ok 2 tyś obrotów ;) i jeszcze jedno sam zawór da sie rozebrać i rozciągnąć magiczna sprężynke która sie w nim znajduje ale w moim przypadku to nic nie dało ale warto było spróbować bo rozebranie tego dziadostwa trwało tylko chwile . W razie pytań piszcie chętnie pomogę jeśli będe umiał bo gdyby nie takie fora to straciłbym majątek na psełdo mechaników !!!!!!!!!!!!!!!!
  7. wąchać nie wąchałem ale sądząc po plamach pod autm i konsystencji to na bank olej . i jak odróżnić czy mam ph2 czy jeden autko jest z 2005 roku Dodano: 23 lut 2014 - 19:41 Oooo jak sie nie myle to właśnie taki mam silnik i chyba cieknie mi z pod tego plastiku zaznaczonego na zdjeciu !! co to za badziwie i co trzeba wymienić żeby nie ciekło ?? może ma ktoś jakiś manual jak to rozebrać ??
  8. witam i kolejne moje pytanie czy wie ktoś z czego może cieknać olej w miejscu zaznaczonym na zdjęciu ?? czego można sie spodziewać po odkreceniu tego plastiku i co trzeba kupić żeby to uszczelnić i jak sie to nazywa ?? generalnie to pojechałbym do mechanika żeby to zrobił ale wg mnie to kretacze i oszuści (są wyjątki ale na takiego nie trafiłem ) i wole ogarnąć to sam i nie chodzi tutaj o pieniądze bo stać mnie na mechanika .fotka z zielonym wężykiem robiona od strony podszybia z góry dzięki za pomoc
  9. Witam wszystkich mam pytanie do posiadaczy aut z silnikiem 1,6 16v a mianowicie jakie macie obroty na zimnym silniku zaraz po uruchomieniu na mrozie ??? bo u mnie jest to nie całe 900 obrotów i po chwili jeszcze troche spada a wg mnie powinny być w granicach 1100 jak jest zimny . I kolejne pytanie czy to może być wina map sensora i czy ten sensor ma jakiś wpływ na przyśpieszanie bo wg mnie jak na 113 koni to samochodzik dość słabo się zbiera ;) z góry dzieki za pomoc . Regulamin pkt. 5.7 -Prezes
  10. i jak jest ciepły i jak jest zimny ciągnie jednakowo czyli do du.... jak delikatnie dodaje gazu to w miare się rozpędza , ale nie o to w tym chodzi bo jak chce coś wyprzedzić to nie chce sie zastanawiać czy to inteligentne auto (hehehehhe) postanowi sie rozpedzić czy nie , ma robić to co ja chce a sądząc po ilości koników pod maską powienien robić to w miare dobrze . jutro postaram sie wkleić filmik jak to u mnie wyglada Dodano: 17 paź 2013 - 18:42 i jak jest cipepła i jak jest zimna ciągnie tak samo czyli bardzo cienko , jak lekko dodaje gazu to nawet sie rozpędza to inteligentne auto (heheheh) ale nie o to w tym chodzi ,bo jak będe potrzebował wyprzedzić to auto nie ma robić mi łaski tylko zaczać sie żwawo rozpedzać , jutro postaram sie nagrać filmik to pokażę wam jak to u mnie wygląda Dodano: 17 paź 2013 - 18:43 mmmm sorki coś mi sie wiechło i myslałem ze nie napisałem wczesniejszej wypowiedzi Dodano: 17 paź 2013 - 18:53 airbites coś penetrującego np wd40 lub inny specyfik z supermarketu za pare groszy na pare minut i pewnie dasz rade . i jak mozesz to podziel sie co odkryłeś Regulamin pkt. 5.6 - pl-literki Aston76 Kolego Venommm nowe zdania zaczynamy z dużej litery.Aston76
  11. hmmm nie wiem czy wcześniej było lepiej bo takie to auto juz kupiłem tyko się dziwie ze jak na 113 koni to tak słabo idzie przed tym miałem astre g z silnikiem disla miał 102 konie ale szedł o niebo lepiej od tej meganki , a tak na marginesie wyciągłem ten cały map sensor wyczyściłem i nic to nie dało a poza tym jak go odpiąłem to od razu sie pojawił serivice na desce wiec myśle że jak by nie działał to tez by sie service zaświecił. A więc szukamy dalej przyczyny muła ma ktoś jeszcze jakieś propozycje ?? Regulamin pkt. 5.6 - pl-literki Aston76 Kolego Venommm nowe zdania zaczynamy z dużej litery.Aston76
  12. no tak ale to jest kolejne 50 zł w plecy bo tyle życza sobie za podpięcie auta na 5 min pod kompa , a ja chce wiedziec czy da sie ten czujnik jakoś wyczyścić albo w jakiś inny magiczny sposób sprawdzić czy działa ?? bo to mulenie tego samochodu straszmnie mnie drażni wcześniej mialem fiata brava ze 102 konnym silnikiem i szedł jak przecinak w porównaniu do tej meganki Dodano: 16 paź 2013 - 18:10 i jeszcze prośba o jakieś foto gdzie sie ten mały badziew znajduje Regulamin pkt. 5.6 - pl-literki Aston76 Kolego Venommm nowe zdania zaczynamy z dużej litery.Aston76
  13. hmmm to juz jakiś pomysł z tym map sensorem a da się go jakoś wyczyścić czy sprawdzić , no i jeszcze gdzie sie znajduje (jakieś foto ) Dodano: 15 paź 2013 - 20:47 i jeszcze jedno pytanie czy ten czujnik może mieć coś wspólnego z tym ze jak mam zimny silnik to obroty są na poziomie 900 obrotów ?? tak choćby nie było ssania , czy tak ma po prostu być?? Regulamin pkt. 5.6 - pl-literki Aston76 Kolego Venommm nowe zdania zaczynamy z dużej litery.Aston76
  14. hmmm była ostatnio podpina pod clipa bo zmieniałem język menu i jedyny bład jaki sie znalazł to od czujników w kołach a to dlatego ze ich po prostu nie mam :)jakieś inne sugestie ?? Regulamin pkt. 5.6 - pl-literki Aston76 Kolego Venommm nowe zdania zaczynamy z dużej litery.Aston76
  15. witam mam problem z moją meganką a mianowice mam wrażenie że ciągnie tylko do 2 tyś obrotów i to pod warunkiem że delikatnie naciskam pedał gazu , podam przykład jade z prędkością 50 km/h na 3 biegu dodam delikatnie gazu to zaczyna sie rozpedzać w miare dobrze , ale gdybym zamieżał bardziej dynamicznie się rozpędzić czyli tak zwany sandał w podłoge przy tej samej predkości i tym samym biegu to nie ma jakiejś większej reakcji na gaz w podłodze dodam też ze wymienilem świece, filtr powietrza i rozrząd , czyściłem też przepustnice . Ma ktoś jakieś propozycje co to moze być bo muli strasznie a mnie już brak pomysłów
×
×
  • Utwórz nowe...