Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

leniuchy

Użytkownik
  • Liczba zawartości

    77
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1 Neutralny

Samochód

  • Auto
    grand scenicII phI
  • Silnik
    1,9 dci
  • Przebieg (tys.km)
    171583

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. No to faktycznie @aniewazwarłem 3 czyli od luzu. To jutro czeka mnie dostanie sie do tego pod numerem 4 czyli pod akumulatorem. Da się bez demontowania aku i podstawy?
  2. @aniewa ja wiem że sa 2. Tylko wszedzie gdzie coś jest związane z brakiem wstecznefo to piszą o wymiane (zwarciu) tego czujnika co jest dostepny od strony kierowcy po zdjeciu koła. Ja go zwarłem. To idąc tym tokiem to ten pod akumulatorem jest albo jakoś z nim połączony albo ten drugi jest walnięty. Bo wciskając stop majac wbity bieg i normalnie wpiety lub wypiety ale nie zmostkowany ten czujnik to nie odpale auta. Czyli muszę jeszcze zmostkować ten co jest w skrzyni w pionie wkręcony pod akumulatorem?
  3. Zwarłem piny i stało się coś dziwnego przy wbitum biegu, wcisnietym hamulcu nożnym ,po naciśnięciu przyciaku start ,auto odpaliło! Zastanawiem się czy to nie przez to że samochód był na lewarku z lewej strony i to dość wysoko,mocno przechylony...
  4. Witam. Jak w temacie, któregoś pięknego dnia moje światło wsteczne zgasło i przestała działać sygnalizacja z czujników parkowania. Wiem że powinienem zacząć od czujnika w skrzyni, czy dochodzi prad czy nie. Problem w tym że moja wersja szczeniaka jest przejściowa, bo niby PH I ale skrzynkę bezpiecznikow w komorze silnika mam już do góry"nogami". Wiec moje pytanie brzmi czy idzie jeszcze jakoś inaczej dobrać się do tego bezpiecznika jeżeli okaże się że to on siadł.... Jeżeli już gdzieś cos podobnego bylo do mojego tematu, to proszę nie krzyczeć tylko przenieść tam gdzie trzeba panie moderato
  5. Podczepię się i odkopię temat! U mnie sprawa wygląda inaczej! Wycieraczka działa normalnie tylko jak dam spryskiwacz tylnej szyby ,to wycieraczka pracuje normalnie ale psika mi na przednią szybę,tylna pozostaje sucha!! Czy ktoś coś w tym temacie może podpowiedzieć?
  6. A może coś z immobiliserm? Nie przekazuje sygnału do silniczka, albo z elektroniką w czarnej puszce?
  7. Do kolegi sadisticescape. W moim przypadku było podobnie, tylko ten języczek blokujący został w takiej pozycji, że nie miałem innego wyjścia jak zastosować takie a nie inne działanie. Jak nie mam pojęcia na jakiś temat, to się nie wypowiadam! Pozdrawiam i miłego dnia życzę.
  8. Jeżeli nie umiesz wykręcić śruby, która mocuje blokadę do kolumny to nic innego jak tylko urwać śrubę(ona jest zrywalna), tam jest lewy gwint. Wiertarka i rozwiercanie, tylko uważaj abyś nie uszkodził kolumny! Co do wtyczki to jest ona wewnątrz samochodu i wchodzi do blokady! Nie pamiętam czy to jest brązowa, ale musi być włożona do blokady!
  9. Z tego co wiem to - i + z aku i trzeci kabelek z postojówek!
  10. Odłącz aku na parę minut, może się zresetuje i zadziala?
  11. Wyciągnąłeś ten malutki plastik, który trzyma sprężynke i malutki bolec blokujący powrót tego trzpienia od blokady?
  12. Na YouTube masz filmik jak rozebrać tą blokadę. Filmik jest po francusku chyba, ale gościu pokazuje po kolei co i jak zrobić!
  13. Ja bym wykrecił blokadę i wyciągnął z auta. Na spokojnie rozebrałem, obejrzał w domu cały mechanizm, może coś się blokuje i wywala taki błąd!
  14. No nie dało rady bez rozwałki! Plusem jest to, że kosztowało mnie to 10zł + 2 złamane wiertła! Opiszę po kolei. Próbowałem wykręcić, śrubę ale się urwała, trzeba było wiercić i nie udało mi się prosto i musiałem rozwierci tą metalową cześć blokady, żeby nie uszkodzić elektroniki w czarnej puszce rozebrałem ją i została przy kierownicy tylko ta aluminiowa cześć z trzpieniem. Po uporaniu się z robotą przy kierownicy miałem zamiar kupić na serwisie aukcyjnym wyczyszczoną blokadę i ją zamontować. Doszedłem do wniosku, że elektroniczną cześć mam ok więc kupię nie czyszczoną(50 zł) i przeł
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!