Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

byq84

Użytkownik
  • Zawartość

    96
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane IV Premiere Edition
  • Silnik
    1.2 TCE 100KM
  • Przebieg (tys.km)
    7

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. po wymianie masz spokój? byłem u mnie na serwisie, chłopaki je wyjęli i mówią ze jakaś guma w nich skrzypi , od razu wymieniłem stukające łączniki stabilzatora. Nie wstawili nowych bo nie było nigdzie w Bydgoszczy, w ASO 2-3 dni 415 zł za szt, czekam jeszcze na wycenę Bilsteina w jednym ze sklepów. Boję się włożyć oryginały żeby znowu nie zaczęły skrzypieć
  2. Ja mam do wymiany amortyzatory z przodu. Czy jest sens wymieniać na oryginalne skoro po 27 tyś zaczęły skrzypieć? Szukam Blistein ale nigdzie nie ma.
  3. Ok, zrobiłem diagnozę. Tak samo jak na filmie jest w aucie żony, amortyzatory do wymiany czy wahacze?
  4. Panowie, pacjent to samochód żony Megane IV Premiere Edt 2016 rok, przebieg 22 tyś, od zeszłego roku szczególnie przy wyższych temperaturach auto podczas jazdy po nierównościach np kostka brukowa, albo zjeżdzanie z krawęznika trzeszczy. Byłem w serwisie w zime i akurat przestało, sprawdzali całe zawieszenie i wg nich całe zawieszenie jest w porzadku. Macie jakieś pomysły czego szukać? Amortyzatory do wymiany czy wahacze? Objawy przy bujaniu są jak na tym filmie - >
  5. Odświeże temat u mnie jest luźne to połączenie pomiędzy harmonijką za wlotem od strony zderzaka a tym białym czymś Generalnie wyjałem wszystko i rozpada sie to w rękach nie ma tam żadnych zatrzasków, jakieś pomysły czemu to jest takie luźne czy sklecić to taśmą?
  6. Sliverek, po dwukrotnym kliknięciu przycisku Media zaczęło działać Spotify działa dzięki za podpowiedzi.
  7. tak mam, to samo jest na Samsung J5, Samsung S8 oraz Iphone X
  8. próbowałem wszystkiego, pokazuję że odtwarza na "MyCar" ale niestety nic nie idzie. Auto jest premierowe z 2016, więc może upgrejd softu jest potrzebny w radiu
  9. Nie mam R-Link2, tylko zwykłe monochromatyczne radio :(
  10. Czy działa komuś "streamowanie" muzyki poprzez Spotify na zwykłym radiu? Wszystkie funkcje związane z rozmowami działają na Iphone X oraz Samsung Galaxy S8. Niestety Spotify nie odtwarza muzyki na radiu :(
  11. zgadza się 10 sekund na odstępie od przeglądu
  12. Hej, Jak skasować inspekcje olejową w Megane IV - licznik zwykły. Robiłem to ponad rok temu i nie pamiętam jak W instrukcji jest aby 10 razy klikać ok na pozycji "Zrób przegląd" ale to nie pomaga. Z góry dzięki!
  13. Jakub69 byłeś z tym w ASO? Ja byłem, odpowiedź standard TTTM. Niestety jak na złość w ASO takie dźwięki się nie pojawiły. Podłączyli CLIPa, zrobili testy nawiewów i nic nie znaleźli. Po diagnozie w ASO było OK, teraz żona zgłaszała że kilka razy problem się pojawił. Jak ja jeździłem jej autem to było ok.
  14. Film poniżej -> https://youtu.be/uZ3eUmOB2RI Samochód umówiony do ASO na poniedziałek, będzie robiony drugi przegląd gwarancyjny oraz poprosiłem o sprawdzenie nawiewów. Pan z serwisu nie był przekonany, twierdził nawiewy tak działają i słychać ich pracę. Z tym się zgodzę, ale w moim przypadku nawiew cały puka jakby próbował wrócić do prawidłowej pozycji.
×
×
  • Utwórz nowe...