Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

m.platek

Nowy użytkownik
  • Zawartość

    27
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane II
  • Silnik
    1.4 16V 72kW
  • Przebieg (tys.km)
    130 000
  1. Witam wszystkich forumowiczów, jestem na etapie przed montażem wzmiacniacza i nowch głośników pod fabryczne radio w mojej Megane II po lifcie. Użyje zestawu głośniki + wzmacniacz Magnata. wzmacniacz Magnat głośniki Magnat Moje pytanie ponieważ mam komplet okablowania, a jedyne czego mi brakuje to przejściówka z wyjścia radia fabrycznego na RCA do podłączenia wzmacniacza. Bardzo proszę o podpiwedź jak i gdzie tego szukać :) Będę bardzo wdzięczny za pomoc. P.S. przy okazji co myślicie o wybranym przeze mnie zestawie ?
  2. Witam wszystkich forumowiczów, W swojej Megane II phII nie posiadam głośników z tyłu. Planuje zamontować wymienić przednie głośniki, dołożyć dwa głośniki z tyłu oraz zamontować wzmacniacz. W tym celu muszę poprowadzić od nowa całą instalację przez całe auto (zasilanie wzmacniacz i kable głośnikowe od wzmacniacza do wszystkich poszczególnych drzwi). Pytanie 1. Czy poradzę sobie sam? Czy nie warto zaczynać samodzielnie i od razu oddać auto do specjalisty? Pytanie 2. Czy może ktoś z Was wie, gdzie dokładnie kończy się wiązka przewodów głośnikowych tylnych i czy w ogóle jest poprowadzona w przypadku, gdy fabrycznie nie ma tam głośników? Pytanie 3. Istnieją jakieś poradniki jak sprytnie schować kable przy prowadzeniu nowej instalacji do drzwi przednich i tylnych? Gdzie prowadzić przewody, by były jak najmniej widoczne. Proszę o pomoc. Pozdrawiam!
  3. Witam serdecznie wszystkich forumowiczów, Potrzebuję pomocy jako laik w temacie car audio. Moje fabryczne głośniki uległy uszkodzeniom mechanicznym. Aktualnie posiadam nowy zestaw: Na tył: Magnat Edition 213 - 55W RMS, 220W max, 50-20000 Hz, 4Ohm, 90dB - czytaj więcej Na przód: Magnat Profection 213 - 70W RMS, 280W max, 43-26000 Hz, 4ohm, 90dB - czytaj więcej Potrzebuje pomocy w doborze odpowiedniego wzacniacza do Megane II phII. Zależy mi na jak najtańszym koszcie bez wymiany radia fabrycznego. Co w tym wypadku będzie najlepszym rozwiązaniem? P.S. Swoją drogą ciekawy jestem co myślicie o wybranym przeze mnie zestawie głośników. Bardzo proszę o pomoc. Z góry dziękuje.
  4. Witam po dłuższej przerwie. Niestety mimo wyczerpujących instrukcji nie udało mi się pomyślnie zamontować czujnika temp. zewnętrznej. Odkręciłem wspomniane śrubki. Zdjąłem cały plastik, niestety nie udało mi się wyjąć UCH. Plastik. Próbowałem szukać śrubek, zaczepów i nic. Męczyłem się dobre 2h z kolegą. Po tym czasie wolałem zostawić temat, bałem się że coś uszkodze. Widziałem ten plastik tylko od dołu i nie udało mi się go ruszyć z miejsca. Poradzicie coś? Trzeba wysunąć? Odkręcić? Szarpnąć? Brakuje mi pomysłów.
  5. Nie wiem dokładnie jak dostać się do UCH. Czy dobrze myślę... że należy odkręcić tutaj dwie śrubki:
  6. Zainteresowałem się tą aukcją: http://allegro.pl/show_item.php?item=4202033113&msg=Tw%C3%B3j+e-mail+zosta%C5%82+wys%C5%82any.&msgtoken=048a25b10f8bf5405c1e387864ffa85323220a1444b540a86acf77d00be2ff62 Na zdjęciu nie widać jednak zakończenia przewodu biegnącego od pilota radia do wyświetlacza. Widać jedynie wpiętą kostkę bezpośrednio do pilota. Moje pytanie czy zakończenie przewodu, którego nie obejmuje zdjęcie powinno być zakończone kostką, czy osobnymi 6 przewodami gotowymi do wpięcia w kostkę wyświetlacza? Bardzo proszę o pomoc, ponieważ nie chce kupić badziewia :D
  7. Załóżmy, że nie mam wyprowadzonego takiego przewodu. Czy pilot podłączany jest pod UCH czy pod wyświetlacz?
  8. Czyli Twoim zdaniem bez demontażu plastików i wymiany całej instalacji? Pytanie tylko o sposób połączenia, czy napewno najlepiej zlutować przewodu czy może lepiej wybrać jeden z wymienionych przeze mnie sposobów połączenia?
  9. Witam wszystkich forumowiczów, z okazji wolnego dnia postanowiłem wymienić wadliwą instalację oświetlenia tablicy rejestracyjnej. Jedna z kostek, do której wpinam obudowę żarówki przerdzewiała (nie zdatna di użytku). Kupiłem całą instalację z tej aukcji: http://allegro.pl/megane-ii-instalacja-klapy-przewod-lampek-tablicy-i4156070963.html Próbowałem dzisiaj wymienić tę instalację dobierając się do niej od środka bagażnika. Po zdjęciu plastików okazało się, że odpowiedniej instalacji nie ma po tej stronie, tylko po drugiej. Niestety mimo wysiłków, prób i główkowania części plastików od zewnętrznej strony klapy bagażnika nie udało mi się wyciągnąć. Czy lepiej: 1) Kombinować i wyjąć tę część plastiku (na zdjęciach oznaczony strzałką) i wymienić całą instalację? Może jakieś podpowiedzi z Waszej stronie jak sprawnie wyciągnąć ten plastik? 2) Odciąć samą kostkę od nowo zakupionej instalacji i połączyć ją ze starą instalacją za pomocą: a) złączki, np. http://allegro.pl/szybkozlaczka-zlaczka-zaciskowa-przewod-0-1-0-5mm-i4166769909.html b ) kostki c) konektorów http://allegro.pl/obudowa-1-krotna-e-j-kostka-gniazdo-1-pin-i4124969086.html Jak uważacie? Który wariant lepiej wybrać? Czekam na wszelkie porady i sugestie. Dziękuje z góry.
  10. Witam Was drodzy forumowicze, Niedawno radio zmieniłem na oryginalne, fabryczne UPDATE LIST i pomyślałem o montażu pilota przy kierownicy do tego radia. Po wyjęciu plastiku z miejsca na pilot nie widzę żadnych przewodów. CZy potrzebuje kupić cały komplet instalacji, tak jak w przypadku tej aukcji: http://allegro.pl/renault-megane-2-ii-instalacja-pilot-radia-cd-i4196374952.html Czy wystarczy, gdy kupie pilot z przewodem, tak jak w przypadku tej aukcji: http://allegro.pl/renault-megane-ii-pilot-dzojstik-sterowanie-radia-i4202033113.html Pilot jest podłączany pod UCH czy pod wyświetlacz? Proszę o wszelkie sugestie i uwagi, które pomogłyby mi w instalacji oraz podjęciu decyzji. Dziękuje z góry!
  11. Witajcie drodzy forumowicze, dzisiaj chciałem wymienić obecne radio Pioneer DEH-1900R na fabryczne, oryginalne radio UPDATE LIST. Jednak mam nie lada problem z wyjęciem obecnego radia. Wydaje mi się, że radio chce wyjść razem z kieszenią (może jest przymocowane). Samo radio próbuje wyciągnąć oryginalnymi wyjmakami. Może warto rozważyć wyjęcie radia razem z kieszenią? Czy nie? Może macie sposoby na wyciąganie radia z kieszenią? Z tego co czytam do oryginalnego, fabrycznego radia nie potrzebna jest kieszeń (Czy tak?). Więc poprzedni właściciel pewnie sporo się napocił z włożeniem kieszeni, a teraz ja z tego powodu mam problem. Proszę o wszelkie sugestie i uwagi. Przy okazji natknąłem się na trzy kable. Podejrzewam, że żółta kostka jest od wyświetlacza radia. CZy słusznie podejrzewam? A te dwa przewody oznaczone niebieską etykietą SYSTEM REMOTE CONTROL do czego służą? Liczę na Waszą pomoc.
  12. Dziękuje po raz kolejny za zaangażowanie w temacie. Wieczorem postaram się porównać połączenia przy swojej kostce. Zrobię zdjęcie, jeśli sam nie będę potrafił ocenić. Z tą wersją i porównaniem, to dodałeś mi trochę nadziei i otuchy, może nie będzie tak źle. Dziękuje raz jeszcze. Właśnie realizuje zakup konektorów pinów żeńskich F063. Odnośnie Twojej sugestii dotyczących rozmiarów przewodów, Twoim zdaniem, powinienem wziąć te cieńsze, tj. 0,2-0,5 mm2 konektory i przewody grubości 0,35 mm2? Czy raczej grubsze konektory 0,5-0,75 mm2 i przewody 0,5 mm2? Poniżej linki do aukcji z konketorami F063 żeńskimi. Czy będą odpowiednie? http://allegro.pl/konektor-pin-zenski-f063-vw-audi-000-979-009-e-mqs-i4168682945.html http://allegro.pl/konektor-pin-zenski-f063-vw-audi-000-979-009-e-mqs-i4171731069.html
  13. A u Ciebie pojawiła się bez instalacji, czy aktywowałeś CLIPEM już po założeniu instalacji? Cóż w długi weekend zamontuje fabryczne radio. Od razu potem zamontuje "roboczo" czujnik. Zobaczymy czy to cokolwiek zmieni. Sprawdzę również kostkę do wyświetlacza. Wersja mojego auta to Megane 5-D Alize 1.4 16V 100.
  14. Hmmm jak dostanę się najszybciej do kostki wyświetlacza? Trzeba dużo rozbierać? Byłem pełen nadziei, że temperatura się pojawi. Teraz troszkę jestem zrezygnowany. Bo nie poradzę sobie sam z przeprowadzeniem kabli z wyświetlacza do UCH. Komputer pokazał błąd, że obwód nie jest zamknięty. Może to być cenna informacja, ale diagnosta mówił, że raczej mimo nie zakmniętego układu powinna pojawić się temperatura. TO prawda? Oprogramowanie jak mówiłem pokazało 215 stopni C.
  15. Witam. Byłem u diagnostyka CLIP i włączył mi pomiar czujnika temperatury zewnętrznej. Jednak na wyświetlaczu nie pojawiła się żadna dodatkowa informacja. Brak temperatury mimo aktywacji funkcji w CLIPIE. Co może być przyczyną? Może nie ma wiązki od wyświetlacza do kostki UCH, bądź problem występuje z powodu braku oryginalnego (fabrycznego) radia? Oprogramowanie pokazywało temperaturę 215 stopni C. Może temperatura nie pojawiła się dlatego, że była tak wysoka?
×
×
  • Utwórz nowe...