Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

majk88

Nowy użytkownik
  • Liczba zawartości

    29
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

Samochód

  • Auto
    renault megane II
  • Silnik
    1.9 dci
  • Przebieg (tys.km)
    221000
  1. Ale tych 13,5L nie było w baku. Zatankowałem 10L w momencie kiedy zapaliła się rezerwa i przejechałem na tych 10L 160km .
  2. Cześć, tak jak w temacie. Sprawa wygląda następująco. Zapala się rezerwa, tankuje 10L ropy przejeżdżam 160km. Komputer wskazuje spalanie na poziomie 8,4 L/100 i zużycie na ten dystans 13,5L ropy. Dane te są błędne ponieważ licząc ręcznie na kartce wyszło spalanie około 6L/100km. Skąd ten błąd? Przejmować się tym? Czy da się to jakoś naprawić? Renault Megane II 1.9dci 120 km 2004r.
  3. Całą przepustnicę wraz z klapą gaszącą wymieniłem na nową w Reno-Car w Gdańsku. Autko zostało podłączone pod CLIPa i jedyne błędy jakie wykazał to błąd przepływomierza i kończący się czynnik chłodzący. W dalszym ciągu spadają mi obroty na luzie, więc w tym tygodniu jadę założyć nową przepływkę i zobaczymy co dalej. Zastanawia mnie jedno, po odłączeniu przepływki nie było czuć żądnej różnicy obroty spadały tak samo jak przy podłączonej. Pozdrawiam
  4. No chyba musiały zostać zakodowane bo inaczej by autko nie odpaliło? Czy się mylę? Nie mam pewności bo robił to mechanik.
  5. Czyli muszę je wyciągnąć i zawieźć do speców od wtrysków czy można go zrobić w jakiś sposób przy założonych wtryskach? Ogólnie wtryski są po regeneracji.
  6. Spalanie jadąc na 5 biegu po równej nawierzchni 7,6 - 8,1. Po odłączeniu przepływki bez zmian, problem obrotów cały czas się pojawia.
  7. No i wróciłem z moim problemem. Otóż w ostatnim czasie założyłem oryginalny przepływomierz (używka) i wymieniłem przepustnicę (nowa), pojeździłem trochę autkiem i dalej to samo. CO udało mi się zaobserwować? Przy postoju obroty silnika na poziomie 805-810, podczas jazdy jak wrzucę na luz i się toczę to obroty na poziomie 860-870. W momencie kiedy się zatrzymuję spadają do 805-810 i czuć po silniku, że pracuje za nisko. Zastanawia mnie mój przepływomierz czy oby napewno jest sprawny? Komputer pokazuje spalanie na poziomie 9,8L/100km, ja sobie policzyłem na kartce, że wychodzi 9,24L/100km. Co o
  8. majk88

    Wyciek oleju

    Miałem ten sam problem. Jeżeli chcesz mieć spokój to polecam wymianę przepustnicy. Koszt około 200zł w sumie i problem z głowy.
  9. Dzisiaj podłączyłem pod OBD elma. Użyłem programu torque i pokazywał wszystkie pomiary oprócz pozycji "throttle" . Wyświetlała się "brak informacji". Czy tyczy się to przepustnicy? Autko jeździ normalnie może trochę oporniej i pali koło 9L :( nie pojawiają się żadne błędy
  10. Ale czy ona może mieć wpływ na obroty silinika i jego spalanie ? Tam jest wszystko brudne od oleju. W przyszłym tygodniu jadę na clipa zobaczymy co powiedza
  11. Panowie okazuje się chyba, że to nie była wina przepływomierza. Silnik pracuje moim zdaniem troche za "nisko" zwłaszcza czuć to na postoju na luzie. Pod maską znalazłem taki luźny grzybek do którego dochodzi przewód (patrz na zdjęciu). Jak podnosze ten grzybek na max do góry to pod nim jest zaworek który im wyżej tym bardziej dławi silnik. Moim zdaniem powinno to być zamontowane na "sztywno" tak żeby nie wpadało w żadne drgania i wibracje. Jak od czasu do czasu to dokręce to jest lepiej. Tylko co to jest za część? :)
  12. Dostałem w piątek przepływomierz - sprawny. Wymieniłem tego chińczyka i autko pracuje jak trzeba. Silnik pracuje równo, spalanie na chwilę obecna 7,5L/100km - będzie na pewno niższe bo ten wynik wyliczony został na podstawie jazdy po mieście i autostrada (170km/h na tempomacie). Dzięki za wsparcie Pawel i wopa :) Została mi wymiana poduszek pod silnikiem. Ile ich jest? Ostatnio była wymieniana jakaś koło skrzyni biegów?
  13. Jak go sprawdzales? Otwierales puszke? Ja zamówiłem właśnie uzywke mam nadzieję że na piątek będzie i w sobote będzie założone :) dam znać mam nadzieję że problem rozwiąże . Ja miałem zamiennik i wytrzymał zaledwie 2 miesiące
  14. Czekam na info w takim razie :)
  15. Odłączyłem przepływomierz powietrza w sobotę i jedyne co zauważyłem to, że silnik troszkę lepiej pracował (albo już sobie wmawiam) i był bardziej dynamiczny. Jeśli chodzi o spalanie to średnie wyszło koło 9L/100 więc bez zmian - tak pokazuje komputer. Zastanawiam się czy czasem komputer nie zwariował? Nie wiem czy jest taka możliowść? Jest jeszcze jedna sprawa mam na pewno wywaloną którąś z poduszek pod silnikiem? Buja strasznie autem przy zatrzymywaniu się. Czy to może mieć wpływ na spalanie auta? Chyba nie? Prawda? :) Jak nic nie wykobinuje to jade na CLIPa.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!