Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

szymekwt19i

Nowy użytkownik
  • Zawartość

    10
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Samochód

  • Auto
    Megane II
  • Silnik
    F4RT
  • Przebieg (tys.km)
    200

Ostatnio na profilu byli

150 wyświetleń profilu
  1. CZEŚĆ! Ile wyniosły te wszystkie poduszki i czy to było do 163KM czy 225KM?
  2. Dzięki za odpowiedź. Ogarnąłem spryskiwacze jeszcze w styczniu.
  3. Cześć czy ten moduł UPC N4 pomoże mi aktywować sygnał na pompkę spryskiwaczy jeśli mam żarówki h7, czy to tylko na xenon? Nie chcę zmieniać na xenon tylko pozostać przy h7 dokładając spryskiwacze.
  4. Witam. Mam megane II ph 2 na soczewkach z żarówkami h7. Chcę dołożyć spryskiwacze. Mam jak wyżej, czyli nie mam pod UCH żadnego przekaźnika. Tak samo jak wyżej w białej wtyczce od strony UCH są kable łososiowy i brąz z jasnym paskiem a od wiązki do spryskiwaczy pusto. Czy w CLIPIE potrzebna jest aktywacja spryskiwaczy żeby poszło napięcie z tej wiązki i podanie przewodów do silniczka pompki? Wersje z soczewkami pod H7 da się tak zaprogramować jak xenon? POMOCY! Rozwiązałem sprawę sam. Podmieniłem UPC z wersji N2 na N4 i w wiązce dorzuciłem 2 przewody do pompki. Wszystko działa.
  5. Witam, Przymierzam się do montażu haka w megane II ph II. Mam zamiar założyć oryginalną instalację z wbudowanym modułem pod wtyczki z tylnych lamp i tu rodzi się pytanie. Czy instalacja elektryczna z haka z ph I będzie pasowała do phII ???
  6. Witam. Podłączam się pod temat. Proszę pomóżcie zmienić ustawienia esp/asr za pomocą clipa
  7. Witam Nabyłem kabel usb obd2 kkl ddt2000 by uruchomić sensor zmierzchu oraz opadów do Megane2 1.5 dci z 2004r. wersja oprogramowania 9.03, lecz nie wiem co dokładnie należy wykonać w oprogramowaniu DDT2000. Czy mogę liczyć na pomoc? Kabel mam już wprowadzony ze sterownikami pod komputer. Wersja softa DDT 2.3.0.1. Zainstalowane na win xp sp2. Proszę o pomoc ewentualnie screeny. Może się jeszcze kiedyś komuś to przyda. Pozdrawiam
  8. Połączono z istniejącym tematem. Witam. Ostatnio wymieniałem końcówki i drążki kierownicze. Ustawiana była zbieżność i się zaczęło... "Steering Check" + "Service". Byłem na reklamacji żeby poprawili i poprawili, samochodu nie ściąga lecz niestety ciągle są błędy. Przed reklamacją było tak że chociaż mogłem na postoju ustawić kąt zerowy kręcąc kierownicą w lewo i prawo i było spokojnie na 1-2 dni, a teraz po odpaleniu silnika (lub na samych kontrolkach) pomarańczowa ikonka "Service" miga szybko i jak ruszę kierownicą na boki pali się ona światłem ciągłym i jest komunikat "Steering Check". Do wymiany drążków wymontowałem maglownicę bo tak mi było wygodnie. Przy wymianie zmieniałem też zwijak, bo wstawiałem za jednym razem tempomat. Dla pewności wczoraj sprawdzałem czy to wina zwijaka, ale jest to samo. Nie wiem już co jest grane. Nie mam też pewności czy przekładnia kierownicza nie jest przekręcona o jeden obrót w którąś stronę. Gdyby to było pomocne wersja softu w mojej Megance to 9.03 rocznik 2004, hatchback 1.5 dci 82 KM. Pomóżcie ! SAM ZNALAZŁEM PRZYCZYNĘ. NALEŻAŁO Z FUNKCJI KOMPUTERA ZROBIĆ ADAPTACJĘ UKŁADU KIEROWNICZEGO( ROZMIAR KÓŁ, KĄT KIEROWNICY) NIE MIAŁEM TEGO ROBIONEGO NA CLIP-ie TYLKO NA DIAGNOSTYCE "CDIF3" I JEST CACY
  9. Witam. Jestem posiadaczem Megane II phI z 2004 roku, 5-drzwiowy hatchback. Wyposażenie prawdopodobnie pack express. Nie działa mi w samochodzie ani jedno światełko na dole drzwi. Ogólnie jak otworzę samochód na desce rozdzielczej świeci się ikonka otwartych drzwi, lecz nie pokazuje, które są otwarte tylko podświetla wszystkie. Nie posiadam włączników w schowkach pod nogami. Żaróweczki są sprawne. Co może być przyczyną? Gdzie mam zacząć grzebać? Posiadam również na wyposażeniu czujnik deszczu, który też nie działa i nie wiem czemu. A i jeszcze jedno, czy jest możliwość włączenia automatycznych świateł po włączeniu zapłonu? Przepraszam że to taki zbiorczy temat, ale nie chce zakładać kilku nowych. Proszę o pomoc.
×
×
  • Utwórz nowe...