Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl


Ramki pod tablice rejestracyjne - dopisz się do listy


1olek

Nowy użytkownik
  • Zawartość

    45
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Samochód

  • Auto
    Megane 2007
  • Silnik
    1.4
  • Przebieg (tys.km)
    140

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Ok dzięki, sprawdzę. Czyli jak odłączę taśmę od czujnika światła powinny zgasnąć ?
  2. Dopiszę ciąg dalszy, poruszałem rurami od dolotu w poszukiwaniu nieszczelności, skasowałem błąd, kontrolka zapalił się znów, jeździłem ok tygodnia z kontrolką silnika bo mi czasu na grzebanie brakło, po czym kontrolka zgasła i do chwili obecnej się nie zapaliła.
  3. Witam Przestały wyłączać się automatyczne światła, do tej pory działało to tak że jak robiło się ciemno to się zapalały, jak robiło się widno to się wyłączały. Obecnie jak odpalę auto świecą non stop, czy dzień czy noc świecą. Gasną po zgaszeniu silnika i otwarciu drzwi. Czujnik na szybie czysty, automatyczne wycieraczki działają OK. Deaktywacja automatycznych świateł wyłącza je i da się je włączyć i wyłączyć wyłącznikiem. Ktoś wie co jest przyczyną żę światła świecą non stop ? Przekaźnik się zgrzał czy co ? Jest jakiś przekaźnik od tych automatycznych świateł ? Jakieś pomysły ?
  4. Witam Podzielę się z wami informacja jak podłączyć uniwersalna sondę lambda marki BOSCH typ: 0258986615. Od razu wyjaśniam dlaczego uniwersalną a nie dedykowaną, ano bo ktoś już tam grzebał i urżnął fabryczna wtyczkę i kable skręcił palcami i zawinął w taśmę. Sonda uniwersalna posiada wodoszczelne złącze które idealnie się spisuje w w/w przypadku lub po prostu gdy oryginalna wtyczka jest skorodowana i musimy ja usunąć. A więc do rzeczy, sonda uniwersalna ma 4 przewody, dwa białe, jest to grzałka, biegunowość nie ma znaczenia, łączymy je z kablami w samochodzie o kolorach: zielony oraz biały. Mamy też w sondzie czarny i szary kabel, czarny to + a szary to -. Łączymy je następująco: czarny z sondy z fioletowym kablem z brązowym paskiem po stronie instalacji auta, oraz szary po stronie sondy z szarym z brązowym paskiem po stronie auta. Myślę że opis się przyda bo sam miałem zagwozdkę jak to połączyć a kolory z opisu uniwersalnej sondy lambda za nic nie pasowały do tych występujących w moim samochodzie. Pozdrawiam
  5. Mam podobny problem, zapala się kontrolka check engine razem z kluczykiem serwisowym a na zegarach pisze check emission. Zazwyczaj pojeździłem i gasła sama, teraz jednak nie chce zgasnąć. Podpiąłem komputerek diagnostyczny i pokazuje błąd P0136 O2 Sensor circut Bank 1 Sensor 2. Błąd się kasuje ale po chwili jazdy znów powraca. Wyczytałem że to druga sonda, ta za katalizatorem. Kupiłem nową, wymieniłem skasowałem błąd ale po krótkiej jeździe znów się zapalił. Czy ktoś miał podobny problem ? Co jeszcze może powodować pojawienie się tego błędu.
  6. Dzięki za info, gra nie warta świeczki. Zaczynacie odbiegać od tematu :!:
  7. Dzięki wielkie za odpowiedź, masz może więcej info na temat tego systemu hands free, trochę poczytałem i wychodzi na to że nie trzeba wtedy karty wkładać do czytnika aby uruchomić auto, jak dokupię tą antenę to system zacznie działać czy coś jeszcze trzeba dołożyć ?
  8. Podłączę się, dzisiaj wymieniałem dźwignie hamulca ręcznego i znalazłem taką oto wtyczkę z kabelkiem, wychodzi ona z fabrycznej wiązki, tej samej co kabelek do lampki sygnalizacyjnej hamulca ręcznego. Ktoś wie do czego ona służy ?
  9. W końcu nabyłem kabel na ebay i zainstalowałem zmieniarkę. Chodzi OK pomimo że jest z wersji przedliftowej i pisze na niej że pasuje do modeli 2002-2005. Moje megane jest z 2007. Zmieniarka różni się odcieniem czerni no i podświetleniem, jest pomarańczowe a radio ma białe podświetlenie. Podświetlenie podłączyłem ze środkowego pinu mini wtyczki zmieniarki do kabla niebiesko/białego radia, czyli podświetlenia radia po załączeniu świateł, wystarczy podłączyć +12V i będzie świecić. Co do kabla to można samemu wyprodukować, do zmieniarki można użyć wtyczek i pinów od starych komputerowych kabli od cd-rom'u, tych którymi przesyłany był analogowy dźwięk audio. Zrobiłem kilka fotek kabla, może komuś to pomoże w przyszłości. Niebieską wtyczkę obcykałem z każdej strony, zieloną widać dobrze na jednej fotce. Co do wyjęcia zmieniarki jak nam się źle w kieszeni ułoży, lub kable przeszkadzają i nie da się radia wcisnąć, ona ma jakieś płaskie wyjmaki, dłubanie śrubokrętem nie dało rezultatu w moim przypadku, wyciągnąłem całą konsole, wcisnąłem zatrzaski i zmieniarka wyskoczyła. Aby wyjąć konsole musimy odkręcić 6 śrub TOROX, dwie w kieszeni radia po bokach, dwie pod klapka gdzie siedzi złącze diagnostyczne, dwie u góry nad wylotami powietrza. Nie używamy śrubokręta do podważenia konsoli czy ekraniku LCD, tego z zegarkiem. Wszystko jest na zatrzaskach, wystarczy rękami pociągnąć i wyskoczy.
  10. Dzięki za info, zacznę od zakupu interfejsu diagnostycznego i odczytania błędów, nie będę przecież wszystkiego wymieniał na chybił trafił ;) Dodano: 29 sty 2017 - 11:29 Sprawa rozwiązana bez interfejsu diagnostycznego, rozpięła się rura w miejscu zaznaczonym czerwonym kółkiem, pomiędzy elementami 1 i 2. Po złączeniu i przejechaniu kawałka i ponownym odpaleniu lampki zgasły i znikł napis check emmision. I pytanie jak ta puszka była fabrycznie przyczepiona, jest gwint w stalowym uchwycie ale w puszcze jest tylko dziura, wkręciłem śrubę M6 tak że wsunęła się w dziurę w puszce i jest OK, trzyma się i nie spada ale jak to fabrycznie było zamontowane ? cięcie Regulamin dodawania zdjęć P_r_z_e_m_o
  11. Aha, to może jakieś sugestie dlaczego świeci check engine razem z czerwonym kluczem a na wyświetlaczu mam napis check emission ?
  12. Witam Mam ten sam problem, ktoś ma fotkę lub wie gdzie się ten EGR znajduje w megane 1.4 benzyna ? Łatwo się do niego dostać ? Wyczyścił bym i sprawdził czy błąd zniknie.
  13. Czy ktoś może napisać jak samemu zakodować czysta kartę ? Mojej coś odbija i czasami wysyła sygnał zamykania i auto miga kierunkami bez powodu.
  14. Podepnę się, zakupiłem zmieniarkę w komplecie z radiem TUNER List, moje megane jest z 2007, ten po liftingu z soczewkami. Radio mam, podobne do TUNER List ale bez tego napisu, wiec tego od zmieniarki nie potrzebuję. Na zmieniarce pisze ze pasuje do roczników 2002-2005. Czy będzie pasować do mojej meganki ? Druga sprawa to kabel, nie ma go w komplecie. Macie może numer cześć abym mógł iść do ASO i zapytać ile za niego wołają.
  15. Dzięki wielkie, o to mi chodziło. Dodano: 27 gru 2015 - 19:43 Zastaw założony, działa jak trzeba, opcja MUTE też działa. P.S. Do pinu gdzie podłączamy sygnał MUTE brakuje konektorka we wtyczce, dopasowałem jakiś od Forda, ale jak ktoś w przyszłości będzie zakładał zestaw głośnomówiący może się w taki zaopatrzyć aby ułatwić sobie życie.
×