Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

mariuszekf

Użytkownik
  • Zawartość

    369
  • Rejestracja

  • Ostatnio

Wszystko napisane przez mariuszekf

  1. Jak jest mało czynnika to zmiana ciśnienia, nie następuje w zaworze rozprężonym tylko w innym miejscu i dlatego zamarza
  2. U mnie w m3 mam to samo, ale jak ma być inaczej skoro jest jeden czujnik temperatury przy lusterku, bynajmniej tak mi się wydaje. Też się zastanawiam jak ma działać klimatronik dwustrefowy, jak zczytujw temperatury
  3. Może coś z tym czujnikiem co mierzy ciśnienie i być może temperaturę, zobacz to moim zdaniem za niskie ciśnienie 324_Nissens2.pdf Może coś z tym czujnikiem co mierzy ciśnienie i być może temperaturę, zobacz to moim zdaniem za niskie ciśnienie 324_Nissens2.pdf
  4. https://allegro.pl/oferta/blokada-rozrzadu-1-5-dci-renault-9071532978?utm_medium=app_share&utm_source=facebook ten kiedyś brałem
  5. Ja próbowałem od góry, ale był mocno dokręcony i nie dałem rady go zerwać, odkręciłem koło i go sięgnołem
  6. Ciśnienie możesz mieć dobre nawet przy małej ilości gazu. Nie pamiętam jak było u mnie, ale zamarzała jak brakowało ok 200 g i dawała nawet na minusie ze łącznie śniegiem z nawiewów
  7. FULDA EcoControl HP2 205/55R16 91H G091YH mam takie 65 tyś przejechały i nic się nie dzieje, na allegro 830zl
  8. To to smarowałem zwykłym smarem i nic się nie dzieje moim zdaniem nie, to jest to samo co plastube, zobacz opis, nie stosować z gumą
  9. https://images.app.goo.gl/uVcf7weQEGDeyGcj7 coś w tym stylu jest do tłoczków. moim zdaniem nie, to jest to samo co plastube, zobacz opis, nie stosować z gumą
  10. https://images.app.goo.gl/uVcf7weQEGDeyGcj7 coś w tym stylu jest do tłoczków
  11. Tylko że u mnie cicho, narazie to obserwuję na przeglądach na szarpaku nic nie widać, a zawsze mówię że na to zwrócić uwagę
  12. Ja nic nie ruszałem, luzu na szarpaku nie wykazuje. Mechanik mówi żeby nie ruszać lepiej niech będzie fabrka
  13. Trzy wymieniłem i nie pomogło do filtra mam wąż gumowy na opaskach z filtra w orginalne i nowe oringi
  14. Ja myślę że może gdzieś po drodze przed filtrem może zaciągać, ale u mnie po samochodem sucho, powinno bynajmniej się pocić jakby co
  15. U mnie był filtr Filtron, Mann, teraz PURFLUX nie wiem ile razy zmieniałem oringi i zakładałem wężyki na zaciski i nadal takie jak u ciebie powietrze idzie. Wychodzi że TTTM albo ci co mają czarne wężyki nie widzą
  16. Ma rację u mnie z 2011 też jest, tylko bez blokady jak do ciągnąć śrubę, te niutony to nie za małe zdaje mi się że większe
  17. https://allegro.pl/oferta/ate-linka-hamulca-renault-megane-kombi-09-15-8705980407?utm_medium=app_share&utm_source=Facebook to będzie do kombi, ciekawe jak to TRW
  18. Ok dzięki ten link to nie do mojej, ale chodzi o firmę. Mam jeszcze orginał https://allegro.pl/oferta/linka-hamulca-recznego-renault-megane-iii-kombi-oe-7926743071?utm_medium=app_share&utm_source=Facebook i jeszcze TRW ale chyba załóże orginał
  19. Zakładał może ktoś coś z tej firmy ABS https://allegro.pl/oferta/linka-hamulca-recznego-renault-megane-kombi-09-8524121593?utm_medium=app_share&utm_source=Facebook coś to warte czy raczej lipa
  20. Wymieniłeś razem z czujnikiem, bo może on być walnięty. Ja złożyłem taki https://allegro.pl/oferta/termostat-vernet-renault-megane-iii-7582168802?utm_medium=app_share&utm_source=Facebook i narazie ok.
×
×
  • Utwórz nowe...