Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

superkita007

Nowy użytkownik
  • Zawartość

    10
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Samochód

  • Auto
    megane III ph I
  • Silnik
    1.6 16V
  • Przebieg (tys.km)
    125000

Ostatnio na profilu byli

125 wyświetleń profilu
  1. Witam wszystkich. Mam do Was pytanie otóż czy normalną rzeczą jest, że kierunkowskazy działają tylko jak jest włączony silnik. Gdy włożę kartę do slotu przycisnę start ale tak aby nie odpalić silnika ( tylko załączenie zapłonu), to nie działają kierunki. Po odpaleniu wszystko jest ok - czy tak ma być - czy jest na to sposób. Pytam bo na przeglądzie Pan diagnosta był zdziwiony, że nie mogę włączyć kierunkowskazu gdy silnik nie pracuje. Pozdrawiam
  2. Mojej to uciekając za błotniki to praktycznie chodzi tylko na oponach zawiecha mało co się ugina U znajomego we Fluence jes bardziej miekko
  3. Z prawej strony miały sprawność o 20% mniejszą niż z lewej. 4 szt KYB gazowo olejowe Poduszki amortyzatorów założone nowe też KYB Do tego jeszcze łączniki stabilizatorów MEYLE Ale sztywno jest - zrobione dopiero 600km wiec może się jeszcze to wszystko jakoś ułoży
  4. Również potwierdzam że jest sztywno. Obecnie jestem po wymianie 4 amortyzatorów. Na zimowych 195/65/15 jest strasznie twardo można powiedzieć że to taki troszkę "skoczek". Czuć każdą dziurę. Megane II była o wiele bardziej miękka.
  5. Tez próbowałem zrobić tak jak w MII ale nic to nie daje. W ogóle w MII jest nieco inaczej bo auto mogę odpalić na luzie nie wciskając żadnego z pedałów. Przytrzymanie klawisza start/stop powoduje pojawienie się komunikatu wyjmij kartę
  6. Tak to wiem Wszystkie akcesoria działają blokada kierownicy się zwalnia tylko samo wspomaganie nie jest aktywne - kierownica da się kręcić ale jak w starze bez wspomagania
  7. Witam wszystkich Mam takie pytanie czy w MIII da rade uruchomić wspomaganie kierownicy bez włączania silnika??? Dodam że w poprzednim aucie MII miałem taką opcję, a w MIII albo to nie działa albo nie umiem uruchomić Z góry dziękuję za odpowiedzi. Pozdrawiam
  8. Czess wszystkim Jestem nowy na forum. Na codzien smigam megane II ph I z silnikiem 1.6 16v w sedaniku Pozdrawiam wszystkich Regulamin pkt. 5.6 - pl-literki P_r_z_e_m_o
×
×
  • Utwórz nowe...