Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

zbiku1111

Nowy użytkownik
  • Zawartość

    14
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane III phI Grandtour
  • Silnik
    1.5
  • Przebieg (tys.km)
    276500

Ostatnio na profilu byli

234 wyświetleń profilu
  1. Wracam do tematu. Płytkę i cały środek blokady przełożyłem do obudowy od innego. Wszystko działa bo odpalałem samochód ale nie slychac tej blokady tzn rygiel nie blokuje ani nie odblokowuje po włożeniu karty. Sensor poduszek wyczyszczony, poduszka założona lecz napinacze siedzą jeszcze wystrzelone. Do tego nie działają kierunkowskazy a awaryjne działają. Co może być z tą blokada i kierunkowskazami?
  2. Witam. Mam uderzone Megane przodem. Po wymianie poduszki skrzyni będę próbował odpalić auto. Jakie zabezpieczenia elektryczne występują po wypadku blokujące rozruch silnika? Drugie pytanie dotyczy blokady kierownicy czy podczas wypadku ona elektronicznie się blokuje czy się rozpada? Bo rozpadła mi się w drobne części być może kolanem ja rozwalilem.
  3. Witam. Uszkodzenie klamki zewnętrznej od strony kierowcy polega na pęknięciu białego plastiku wewnątrz klamki który odciąga się za pomocą klamki. Jest możliwość wymiany tej części czy muszę kupować cały moduł klamki?
  4. Witam. Silnik 1,5 - 106KM. Problem zaczął istnieć od ponad roku gdzie czasami jakby turbina się nie załączyła ale zaraz po zgaszeniu i odpaleniu silnika było wszystko ok.miesiąc temu już na stałe auto nie miało pełnej mocy i po sprawdzeniu clipem był tylko błąd DTC038096 "złącze diagnostyczne skrzynki podgrzewania" fakt na mrozach silnik pracował po odpaleniu 1-2sekundy nierówno. Ale jeździłem tak ok miesiąca i dwa dni temu na liczniku wyskoczył kom. Ryzyko awarii silnika i po sprawdzeniu clipem doszedł błąd DTC 226322 obwód doładowania. Dziś sprawdziłem przepływomierz odpinając go i na chwile wraca moc ale na ok 2 minuty i kopcił jak diabli spalając dużo więcej paliwa. Ma ktoś jakieś rady? Dodano: 09 lut 2017 - 19:25 Nikt nic nie podpowie? od czego zacząć? co sprawdzać?
  5. Jak ktos dokładał fajnie byłoby jak by wstawił jakis opis itp.
  6. Witam. Zamierzam doposażyć swoją Megane w nawigację.. Czy taki zestaw jest odpowiedni? niczego tak nie brakuje? http://allegro.pl/megane-iii-nawigacja-komplet-wiazka-radio-navi-i6118475486.html
  7. Witam. Jak sprawdzić czy mam podciągnięte przewody do parktronica na tył? Wymieniałem ostatnio licznik i wywala mi błąd bym sprawdził układ systemu parkowania, czyli to licznik od Megane z parktronicem, to pomyślałem, że może już bym zamontował te czujniki. Drugie pytanie odnośnie zderzaka czym się różni czy do oryginalnego trzeba wymienić zderzak?
  8. Witam. Moje pytanie dotyczy klapki plastikowej gdzie znajduje się regulacja wysokości świateł i natężenie oświetlenia wyświetlaczy. Do przycisku Asystenta parkowania i ASR jest pusta zaślepka, ale w środku są dwie kostki i idą przewody do nich, czy tak jest w każdej Megance III nie mającej opcji ASR? Czy może jest możliwość by dołożyć ten ASR?
  9. A jest możliwość aktywowania tej funkcji? Np w dieslu 1.5 105KM? Dodano: 03 kwi 2015 - 22:42 Nikt nie interesował się tą opcją a konkretnie by ją aktywować? Mi może się nie przyda ale żonie na pewno...
  10. Witam. Mam pytanie odnoście skrzyni biegów. Ostatnio zauważyłem że zaczyna lekko wyć na piątym i szóstym biegu przy obrotach ok 1000 - 1300/min. Czego to jest objaw? Kończącej się skrzyni? Czy czekać aż się pogorszy czy coś działać w kierunku naprawy?
  11. A może jest jakaś możliwość by te ESP doposażyć do auta? coś słyszałem że w Megane II szło to zrobić, ale czy próbował ktoś w trójce?
  12. Tylko że w puszce pod maską nie mam wcale bezpiecznika w miejscu F3, ani nie da się tam wcisnąć bo jest puste miejsce bez kostki. Chociaż w kabinie w F42 jest prąd 13.3V
  13. Witam. Po włączeniu funkcji odszraniania nie grzeje tylna szyba oraz prawe lusterko, sprawdzałem miernikiem i nie dochodzi do nich prąd. Bezpieczniki w kabinie wszystkie w porządku. Gdzie jeszcze szukać przyczyny? Dodano: 01 mar 2015 - 13:58 Nikt nie ma żadnych pomysłów czy porady z doświadczenia?
×
×
  • Utwórz nowe...