Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Irishpiter

Użytkownik
  • Zawartość

    79
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralny

Samochód

  • Auto
    Megane III Grandtour
  • Silnik
    1,4tce
  • Przebieg (tys.km)
    73000

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Kiedyś mi szyba głupiała, kupiłem używany siłownik za chyba 10 PLN i po temacie. Sam silnik był ok ale elektronika nawaliła.
  2. Irishpiter

    Megane III phI Wycie na rozgrzanym silniku

    Pasek jest świeży, rolki, pompa stare, były ok i przebieg to 100 km. Bardziej wydaje mi się że coś z sprężarką ale w takim razie skąd wpływ filtra oleju.
  3. Irishpiter

    Megane III phI Wycie na rozgrzanym silniku

    W międzyczasie wymieniłem olej i filtr(oryginał) i ten dźwięk występuje rzadziej i jest cichszy. Co też zauważyłem to że jak jeżdżę cały czas na włączonej klimatyzacji to dźwięk nie występuje. Gdy uruchamiam auto i jadę z klimą do rozgrzania potem je wyłączę i uruchomię bez klimy to dźwięk sie zwykle pojawia. Posprawdzam jeszcze wszystkie rolki napędu paska,może tam leży problem ale dźwięk wydaje się inny.
  4. Witam, Czy zauważyliście aby wasze auta również wydawały dziwny dźwięk po wyłączeniu klimatyzacji? Jest to takie jakby BUUUuuuu które trwa może z 5 sekund i slabnie pomału. Niezależnie czy wyłączę klimę przyciskiem czy też po prostu zgaszeniu silnik z włączoną klimą. Mam to od kiedy pamiętam i w sumie myślałem że TTTM ale chciałem zasięgnąć zdania u użytkowników.
  5. Irishpiter

    Megane III phI Wycie na rozgrzanym silniku

    Ciężko to nagrać telefonem. Mimo że na żywo słychać to wyraźnie to telefon chyba obcina ta częstotliwość.Moze coś tam się da usłyszeć. Generalnie pojawia się to i na zimnym zaraz po odpaleniu czasem, potem znika, jak się rozgrzeje to znowu słychać. 11825 11811
  6. Jak dla mnie to rozrusznik,mam tak już z 5 lat i w sumie cały czas tak samo,żadnych innych negatywnych objawów nie widać prócz tego dźwięku w zimie.
  7. Witam, Od jakiegoś czasu silnik zaczyna dziwnie wygląda po rozgrzaniu. Pojawia się to tylko przy określonych obrotach gdzieś około 1,2 tys. I raczej tylko gdy jest rozgrzany. Mam dziwne wrażenie że to coś związanego z olejem czy filtrem oleju. Jakieś 3 lata temu to się pojawiło się to po zmianie oleju. Potem ustało już nie pamiętam czy samo czy zmieniłem filtr. Teraz problem znowu się pojawił. Olej zmieniony w czerwcu 2018. Wymieniłem więc dziś filtr na filtrona i problem jest jeszcze wyrazniejszy( poprzedni był oryginał). Przysłuchiwałem się temu i dochodzi raczej z dolu silnika z okolic miski. Ktoś ma jakiś pomysł?
  8. Też mam podobny dźwięk i też tylko jak jest zimno czy mroźno, nie wiem co to, tak już kilka lat. Pewnie rozrusznik tak sobie skomli.
  9. Mi ostatnio po naprawie w ASO też się lało. Oni nie potrafili tego naprawic,nawet wymienili kratkę wentylacyjną i leciało dalej. Okazało się że nie założyli uszczelki do tego zderzaka co pod lampą jest i tam woda się dostawała. Silikon sprawę załatwił i kolejny minus dla ASO. Próbuj po kolei eliminować,ja zaklejałem taśma i lałem wodę i patrzyłem czy dalej leci.te oboje oraz uszczelka pod lampą to są prawdopodobne miejsca przecieku.
  10. Mają doświadczenie po poprzednim modelu;) swoją drogą wymieniliby klocki za 100 zł i klient zadowolony i opinia dobra pozostaje a tak...,tylko taki właśnie jest poziom ASO Renault. Ostatnio dowiedziałem się nawet że Renault Polska ma w dupie jakiej jakość usługi świadczy ich ASO i nie można liczyć na ich pomoc bo ASO to oddzielny podmiot gospodarczy.
  11. Renault musi mieć chyba jakaś umowę z producentem klocków że usilnie pcha je do kolejnych modeli. Megane iii miało ten samo problem.Serwis i Renault Polska spuszczał klientów na drzewo twierdząc że nie umieją jeździć. Poprosiłem więc o instrukcje i wytyczne-nie dali;). Po zmianie klocków na inną firmę problem ustał,co nie zmienia faktu że producent ma gdzieś klienta. Zresztą ich serwis też jest kiepskiej jakości.
  12. Mam hands free więc nie wkładam karty do slotu. Natomiast też udało mi się zejść do 5,7 ale to była jazda nocą z prędkościami rzędu 60-80.
  13. Ostatnio jadąc nad morze miałem podobne spalanie przy takiej średniej:) czy to dużo czy mało niech każdy sam oceni. Jedno jest pewne jadąc spokojnie idzie spalić całkiem rozsądne ilości paliwa.
  14. Jaką miałeś średnia prędkość na kompie? U mnie taki wynik do zrobienia ale nie ma mowy o 130 i jeszcze z rowerem na dachu. Przy 3 tysiącach obrotów pali jakieś 6.7 czy 7.
×