Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Tomek_206

Nowy użytkownik
  • Zawartość

    13
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    megane III
  • Silnik
    1.6 16v 110
  • Przebieg (tys.km)
    113
  1. Niestety ale jeszcze nie miałem okazji zająć się samochodem ze względu na dużą ilość pracy :/ zauważyłem, że przy minusowych temperaturach wypadanie zapłonu nie występowało, a ostatnimi dniami gdy było ok 10 stopni dwa razy mi wypadł wracając z pracy. Dziwny ten mój samochód...
  2. Nie sprawdzałem , pilnik przy czasie montażu miał 120k km . Czy to może okazać się coś poważnego z silnikiem? Na benzynie chodzi jak złoto Dodano: 30 gru 2015 - 15:41 Czy podłączenie pod komputer dało by jakąś odpowiedź co to może być? Jeden mechanik twierdził że da to odpowiedź , ale nie jestem co do tego przekonany?
  3. Na benzynie takiego problemu absolutnie nie ma
  4. Nie robiłem jeszcze tego co napisał WITMAN ale myślę, że po nowym roku muszę z tym zadziałać. Zapłon wywala jak np stoję w korku i to też nie zawsze. Czasami mam dzień, że wszystko świetnie chodzi a czasami potrafi wyskoczyć 2-3 razy. Świece boscha polecone przez kolegę z lpg forum .
  5. W klinice nic mi konkretnego nie powiedzieli, powiedzieli że jak błąd się nie przeniesie to mam coś nie tak... Świece boscha a wtryskiwacze nie wiem jakie. Zauważyłem, że jadąc w trasie nie wywala mi zapłonu ale samochód bierze benzynę.
  6. W sumie to wtyczek zasilania cewek nie przenosilem , tylko nie mam dostepu do komputera zeby sprawdzic czy blad sie nie prxmweniosl :/
  7. Niestety jeszcze nie uporałem się z moim problemem, ale obawiam się że nie jest to instalacja lpg :( . Nie wiem czy może to mieć jakiś wpływ ale kabel do cewki był przecięty i zalutowany, i to właśnie na tym cylindrze wypada mi zapłon.
  8. Jestem juz umówiony do kliniki lpg , zobaczymy co powiedzą . Problem jest taki ze wypadanie zapłonu jest raz na jakiś czas . Czasami też zaświeci mi się kontrolka silnika i gaśnie
  9. Zostaje mi zadzwonić do kliniki lpg. Był wgląd w ustawienia, ponowne nawiercanie i nic nie pomogło...
  10. Silnik ma przejechane 130 k km . Wszystkie świece wyglądały ok
  11. Wtryskiwacze gazowe zmienione, problem pozostawał. Cewki też podmienione i błąd cały czas na tym samym cylindrze :/
  12. Witam, założyłem do swojej meganki III 1.6 16V 110KM instalacje gazowa stag 4 i od samego początku mam problem. Otóż wyskakuje mi błąd P0304 -wypadanie zapłonu. Nie zawsze tak się dzieje, przeważnie jak jadę w korku, na trasie z prędkościami ok 100 km/h błąd nawet przez chwilę się nie pojawia. Byłem już u dwóch gazowników, niby wszystko sprawdzili i jest dobrze (chociaż nie jest bo błąd nadal wyskakuje) wymieniłem świece na nowe, nie wymieniłem tylko cewek. Nie chce kupować w ciemno i płacić za nie 400 zł a potem okaże się, że to nie to. Jak wygląda kolejność cewek patrząc stojąc przed samochodem. Zauważyłem też że mój pożal się Boże gazownik zasilanie podpiął właśnie pod jedną z cewek, przylutował się do przewodu. Zastanawiam się czy to może mieć jakiś wpływ na wypadanie? I co może się stać jeśli po zamieniam cewki miejscami? Jeden z gazowników powiedział mi że można zamienić 1z4 i 2z3 . Mam nadzieje że ktoś pomoże mi z problemem...
×
×
  • Utwórz nowe...