Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

kamil5858

Nowy użytkownik
  • Zawartość

    9
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane coupe
  • Silnik
    1.6
  • Przebieg (tys.km)
    200000
  1. Przednie lempy używane oryginalne. Z tyłu wymieniłem z oryginalnych na zamiennik firmy sonar i bez zmian. Styku również przeczyszczone preparatem kontakt. Żarówki różnie zmienione
  2. Po zmierzeniu wyszło mi, że w prawej lampie mam większe napięcie od lampy lewej, która lepiej świeci.
  3. Witam. Mam problem z prawym światłem mijania w megane coupe. Do czasu kolizji w której zbiłem lewa lampę wszystko wydawało się, że jest ok. Po wymianie lampy zobaczyłem różnice, więc wymieniłem też prawa lampę (myślałem, że to stan odbłyśnika) jednak nic to nie dało. Mam również wrażenie, że tylna prawa lampa świeci gorzej od lewej. Do tej pory sprawdziłem bezpieczniki, wyczyściłem styki. Dzisiaj sprawdzę jaki prąd dochodzi tylko nie wiem jak ustawić miernik. Gdzie jeszcze szukać przyczyny? Z góry dziękuję za pomoc
  4. Witam. Po raz kolejny mam problem z moje megane. Problem jest następujący. Po przekreceniu kluczyka nie słychać pompy paliwa co za tym idzie auto nie odpala. Na początek sprawdziłem bezpieczniki wszystkie ok. Wymieniłem przekaźnik i ciągle bez zmian. Przypadkowo sprawdziłem kostkę czujnika położenia wału. Prąd ani masa nie dochodzą to samo w silniczku krokowy.po pewnej chwili załapał i mogłem odpalić auto. Ktoś może mi pomóc? Czy to coś z kablami? Czujnikiem wstrząsu? A może komputer?
×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!