Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

sawio

Nowy użytkownik
  • Zawartość

    11
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralny

Samochód

  • Auto
    Megane III
  • Silnik
    1,5 dci 110km
  • Przebieg (tys.km)
    43000
  1. Dodam że mam 1,5dci 110 km... coraz ciekawiej wygląda sprawa naklejek, poczekam na kolejne opinie i może faktycznie zapytam w Renault Polska.
  2. Witam serdecznie, Naklejka na drzwiach sugeruje takie rozmiary kół w moim Megi III: 205/50/17 225/45/17 mam fabrycznie założone te pierwsze. Z uwagi na ekonomikę chcę zmienić na 205/55/16 - czy widzicie jakieś przeciwwskazania?? Może będzie trochę gorzej wyglądać, no ale zakup opon i felg 16 calowych jest o wiele tańszy. Jak wygląda ewentualna sprawa odszkodowania w przypadku kolizji - czy ubezpieczyciel może coś zanegować, z uwagi na mniejszy rozmiar kół?? Dokładnie wygląda to tak: pozdrawiam
  3. Ponoć wszystkie Megane 3 do momentu face liftingu mają wadę fabryczną i dają za mało prądu.
  4. Ale sobie narobiłem problemu.... Znajomemu nie działała karta sd po aktualizacji map i chciał sprawdzić czy zadziała u mnie - nie zadziałała, wrzucam z powrotem moją kartę sd do navi i? Nie pokazuje mi temperatury, nie pokazują się informacje na wyświetlacza, gdy steruję radiem - właściwie to takie sterowanie po omacki. Pilot przy kierownicy zmienia fale radiowe, ale utworu puszczonego przez cd już nie...o co chodzi? w ustawieniach nie potrafię znaleźć nic sensownego.....tak pięknie wszystko działało a teraz kicha. Help :)
  5. Dzięki za rady, spróbuję za kilka dni, jako że auto stoi pod chmurką. Wolałbym uniknąć powodzi :)
  6. Witam serdecznie. Nie działa mi 3 światło stopu w Megane III. Wiem, że zalecają wizytę w ASO, ale zamierzam sam spróbować powalczyć. W załączniku przedstawiam zdjęcie po zdjęciu plastiku na klapie bagażnika. Nie chcę nic zniszczyć, dlatego nie wiem czy na siłę zdejmować te zaznaczone zaślepki??? a może miało być ich więcej, a ja mam tylko dwie?? Nie chcę na siłę dziobać śrubokrętem, w ten pas, bo jeszcze narobię więcej szkody niż pożytku...a jeśli wypychać to którędy? Ktoś pomoże?? pozdrawiam
  7. Chyba idzie do przodu - zmarnowanych 6 cd, ale odtworzył 1 płytę nagraną z kilkunastoma plikami wma...być może na poprzednich cd znalazło się coś z czym się to gryzło (inny format). Poza tym nagrałem innym programem, więc prawdziwe testy dopiero przede mną. Jutro robię foldery (do 99 utworów) i testuję na całego - dam znać. Co do braku możliwości trybu np. typu rock, pop itd. na tej "podstawówce" - to jakaś parodia. W 13 letniej Fieście miałem...może nie takie opcje, ale jakość dźwięku że...aż szkoda gadać :( ---------------------------------------------------------------------- Gdyby ktoś miał instrukcję do radia nr 1 bardzo proszę o kontakt. Znalazłem w sieci, ale niestety niekompletną :(
  8. W jaki sposób w radiu nr 1 dostać się do ustawień akustycznych (np. pop/rock) itp? Czy ono odtwarza mp3? Płyty audio odtwarza bez problemu, po wrzucie płyty z mp3 (nagrywanej wolno) pokazuje error i wypluwa cd.
  9. @bania Spalanie z komputera...wydaje mi się że prawdziwe, bo "rezerwa" zapaliła się o jakieś 40% szybciej niż normalnie...ba wręcz mnie zaskoczyła. Jutro tankuję do max i zobaczę co wyjdzie.
  10. Podpinam się pod temat. Od kilku tygodni jestem posiadaczem MIII 1,5 dci FAP. Pokonałem do tej pory kilkaset km, lecz niestety miałem już z nią trochę problemów. Pewnego dnia na trasie na załączonym tempomacie włączył się tryb awaryjny + kontrolki sprawdź wtrysk i wydech. Okazało się, że chodziło o uszkodzony (a raczej nieudolnie naprawiony przez poprzedniego właściciela) przewód powietrza do turbiny - po prostu częściowo pękł. Samochód naprawiony, chciałoby się powiedzieć, że wszystko ok, natomiast mam problem ze spalaniem. Może nie jestem przekonany na 100% czy spalanie było ok od momentu kupna do awarii (ale na 80% tak), ale teraz to jakiś obłęd. Miasto (normalna jazda + trochę korków) spalanie średnie 11 litrów!, trasa, gdy się auto uspokoi na równym w okolicach 100-110 km/h potrafi pokazać chwilowe 5,5l. Mieszanka 30% miasto, trasa 70% (do 120km/h) - średnie w okolicach 7,7-8,0l. Dodam, że nie żyłuję silnika, a biegi zmieniam w okolicach 2tyś obrotów. Chwilowe spalanie na poziomie 22 litrów przy podjeździe pod górę to nie problem. Coś jest walniętego ale nie wiem co...egr? Gdyby ktoś miał jakiś pomysł... wiem, że raczej bez wizyty u mechanika się nie obejdzie, ale dobrze samemu się zaznajomić z tematem. -------------------------------- Dopiszę co nieco - dziś podpięty pod komp., pokazuje wszystko ok, egr też, turbo ok i nie traci mocy. Mechanik mówi, że może przepływomierz...no ale jeśli nie? termostat? sam już nie wiem... tą metodą można po chwili zbankrutować....
×
×
  • Utwórz nowe...